<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
<head>

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="msvalidate.01" content="D1FA167B089A0FBF873660B3119DB1CA" />
    <!-- Mobile Specific ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

    <!-- Title Tag ======================================================== -->
    <title>Porsche 919 Hybrid: Το αντίο σε έναν σύγχρονο θρύλο (Video) | carzine.gr</title>

    <!-- Browser Specical Files =========================================== -->
    <!--[if lt IE 9]><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  
    <!--[if lt IE 9]> <link rel='stylesheet' id=''  href='https://www.carzine.gr/wp-content/themes/magazon-wp/ie8.css' type='text/css' media='all' /><![endif]--> 

    <!-- Site Favicon ===================================================== -->
    <link rel="shortcut icon" href="https://www.carzine.gr/wp-content/uploads/2016/11/cz_small2.jpg" title="Favicon" />
        	
	
    <!-- WP HEAD ========================================================== -->
    <link rel='dns-prefetch' href='//d2oh4tlt9mrke9.cloudfront.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Feed" href="https://www.carzine.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Comments Feed" href="https://www.carzine.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Porsche 919 Hybrid: Το αντίο σε έναν σύγχρονο θρύλο (Video) Comments Feed" href="https://www.carzine.gr/porsche-919-hybrid-to-antio-se-enan-thrilo-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.carzine.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st_style-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/ddsmoothmenu.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/flexslider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/custom.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.carzine.gr/wp-json/' />
<link rel='prev' title='Γιατί η 500η McLaren Senna πουλήθηκε αντί για 853.000 ευρώ 2.278.000 ευρώ;' href='https://www.carzine.gr/i-500isti-mclaren-senna-dimopratithike-2670000-dolaria-gia-to-idrima-ayrton-senna/' />
<link rel='next' title='Ναι, οι πωλήσεις των premium SUV ξεπέρασαν αυτές των αντίστοιχων σεντάν και στέισον' href='https://www.carzine.gr/ta-premium-suv-ine-pio-dimofili-apo-antistiches-limouzines-ke-station/' />
<link rel="canonical" href="https://www.carzine.gr/porsche-919-hybrid-to-antio-se-enan-thrilo-video/" />
<link rel='shortlink' href='https://www.carzine.gr/?p=126500' />
<link rel="alternate" type="application/json+oembed" href="https://www.carzine.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carzine.gr%2Fporsche-919-hybrid-to-antio-se-enan-thrilo-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.carzine.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carzine.gr%2Fporsche-919-hybrid-to-antio-se-enan-thrilo-video%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.carzine.gr/?wordfence_logHuman=1&hid=D0852CCF9E4748621D6BBBF7C88234D7');
</script><!-- <meta name="NextGEN" version="2.2.14" /> -->

<style type="text/css">

body{ 
    font-family: 'Tahoma'; 
                    font-size: 15px;
            line-height: 22px;
            
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: bold;
                    
}
</style>
    
    <style type="text/css">
      /************** Predefined Colors ********************/
        .primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #249612;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #249612;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body {background:  #171717; }</style><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11182254-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--  ST CSS EDITOR -->
 <style type="text/css">
/* override the joomla styling in post body */
.page-content.content,
.page-content.content p,
.page-content.content span,
.page-content.content p span {
  color: #000 !important;
  font-size: 12px !important;
}
/* header ad container styling */
.ad_container {
  margin: -15px auto 10px auto;
  max-width: 1038px;
  padding: 0 30px;
}
/* homepage slider caption */
.flex-caption {
  background: none repeat scroll 0 0 rgba(0, 0, 0, 0.35);
}
/* top bar social icons more intense */
.social-block ul li a {
  color: #EEEEEE;
}
/* homepage category titles and category list page titles */
.home h1.st-category-heading,
.home h1.st-category-heading a,
.archive.category h1 {
  font-size: 30px;
}
/* styling for automobile logos widget */
.car_manufacturer_logo_small img {
  width: 45px;
  height: 30px;
  margin-right: 15px;
  margin-bottom: 6px;
}
.car_manufacturer_logo_small.last img {
  margin-right: 0px;
}
.car_manufacturer_logo_small:hover img {
  opacity: 0.6;
}
/*  homepage post titles  */
.home .st-category-wrapper .post-title a,
.home .small-post-title a,
.home .carousel-post-title a {
  color: #000;
}
/* content links */
.page-content a {
  color: #0066CC;
}
/* styling for automobile logos price list page */
.car_manufacturer_logo {
  float: left;
  width: 160px;
  height: 90px;
  margin-right: 0px;
  margin-bottom: 6px;
}
.car_manufacturer_logo img {
  margin: auto;
  width: 110px;
  height: 73px;
}
.car_manufacturer_logo:hover img {
  opacity: 0.6;
}
/* table */
table tbody tr:nth-child(2n) {
    background: none repeat scroll 0 0 #CCCCCC;
}
/*  horizontal ad in homepage widget */
.post-bc .sidebar .widget-container {
	margin-bottom: 0px;
}
</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="carzine.gr"/>
  <meta property="og:title" content="Porsche 919 Hybrid: Το αντίο σε έναν σύγχρονο θρύλο (Video)"/>
  <meta property="og:url" content="https://www.carzine.gr/porsche-919-hybrid-to-antio-se-enan-thrilo-video/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Σταματώντας την συμμετοχή της στο πρωτάθλημα WEC η Porsche παίρνει μαζί της και έναν σύγχρονο θρύλο της ιστορίας της, την 919 Ηybrid. Το αυτοκίνητο με το οποίο κατέκτησε τα πάντα μέσα στα τρία τελευταία χρόνια, μαζί με τρία πρωταθλήματα στην σειρά.

Στο υπέροχο video που ετοίμασε για τον αποχαιρετ"/>
  <meta property="og:image" content="https://www.carzine.gr/wp-content/uploads/2017/12/919-hybrid.jpg"/>
  <meta property="article:published_time" content="2017-12-12T12:00:13+00:00"/>
  <meta property="article:modified_time" content="2017-12-12T14:49:32+00:00" />
  <meta property="og:updated_time" content="2017-12-12T14:49:32+00:00" />
  <meta property="article:section" content="Featured"/>
  <meta property="article:section" content="Porsche"/>
  <meta property="article:section" content="ΕΙΔΗΣΕΙΣ"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Porsche 919 Hybrid: Το αντίο σε έναν σύγχρονο θρύλο (Video)"/>
  <meta itemprop="description" content="Σταματώντας την συμμετοχή της στο πρωτάθλημα WEC η Porsche παίρνει μαζί της και έναν σύγχρονο θρύλο της ιστορίας της, την 919 Ηybrid. Το αυτοκίνητο με το οποίο κατέκτησε τα πάντα μέσα στα τρία τελευταία χρόνια, μαζί με τρία πρωταθλήματα στην σειρά.

Στο υπέροχο video που ετοίμασε για τον αποχαιρετ"/>
  <meta itemprop="image" content="https://www.carzine.gr/wp-content/uploads/2017/12/919-hybrid.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Porsche 919 Hybrid: Το αντίο σε έναν σύγχρονο θρύλο (Video)"/>
  <meta name="twitter:url" content="https://www.carzine.gr/porsche-919-hybrid-to-antio-se-enan-thrilo-video/"/>
  <meta name="twitter:description" content="Σταματώντας την συμμετοχή της στο πρωτάθλημα WEC η Porsche παίρνει μαζί της και έναν σύγχρονο θρύλο της ιστορίας της, την 919 Ηybrid. Το αυτοκίνητο με το οποίο κατέκτησε τα πάντα μέσα στα τρία τελευταία χρόνια, μαζί με τρία πρωταθλήματα στην σειρά.

Στο υπέροχο video που ετοίμασε για τον αποχαιρετ"/>
  <meta name="twitter:image" content="https://www.carzine.gr/wp-content/uploads/2017/12/919-hybrid.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.1 -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9677605521161037",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-126500 single-format-standard">
    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-top-menu" class="menu"><li id="menu-item-6681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6681"><a href="https://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-6680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6680"><a href="https://www.carzine.gr/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                <div class="search-block right">
                                    <form action="https://www.carzine.gr" method="get" id="searchform">
                                        <input id="s" onblur="if (this.value == '') {this.value = 'ΑΝΑΖΗΤΗΣΗ...';}" onfocus="if (this.value == 'ΑΝΑΖΗΤΗΣΗ...') {this.value = '';}" value="ΑΝΑΖΗΤΗΣΗ..." name="s" type="text">
                                        <input class="search-submit" value="Αναζήτηση" type="submit">
                                    </form>
                                </div>
                                                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/carzine.gr" title="Facebook"></a></li>
                                                                                                                                                                 <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/carzinegr" title="Twitter"></a></li>
                                                                                                                                                                   <li><a class="icon-pinterest"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                                                                 <li><a class="icon-rss"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:5px 0px 5px 0px">
                                    <h1>
                                      <a href="https://www.carzine.gr">
                                                                            <img src="https://www.carzine.gr/wp-content/uploads/2013/08/cz-logo.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-main-menu" class="menu"><li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4721"><a href="https://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4695"><a href="https://www.carzine.gr/category/eidiseis/">ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="https://www.carzine.gr/category/dokimes/">ΔΟΚΙΜΕΣ</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="https://www.carzine.gr/category/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7439"><a href="https://www.carzine.gr/price-list/">ΤΙΜΕΣ</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                <form id="nav-searchform" method="get" action="https://www.carzine.gr">
                                        <div class="iw">
                                        	<input type="submit" value="Search" class="search-submit">
                                        	<input type="text" name="s" value="" placeholder="ΑΝΑΖΗΤΗΣΗ..." class="s closed">
                                        	
                                        </div>
                                    </form>   
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->
			
			<div class="ad_container text-center">
				<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->			</div>
            
            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
            
            
            
            
            
            
            
<div class="page-wrapper twelve columns right-sidebar b0">
    
    <div class="row">
        <div class="content-wrapper eight columns b0">
                 <h1 class="page-title">Porsche 919 Hybrid: Το αντίο σε έναν σύγχρονο θρύλο (Video)</h1>    
     <div class="page-meta-wrapper">
        
                <span>
        <span class="author">
         <a href="https://www.carzine.gr/author/pantrit/" title="Posts by Παναγιώτης Τριτάρης" rel="author">Παναγιώτης Τριτάρης</a>        </span>
         <span class="meta-sep">|</span> 
         
                 στις 12/12/2017 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="https://www.carzine.gr/porsche-919-hybrid-to-antio-se-enan-thrilo-video/#comments">1 Σχόλιο</a>
        </span>
        
                <div class="categories">
          <a href="https://www.carzine.gr/category/featured/" rel="category tag">Featured</a> <a href="https://www.carzine.gr/category/porsche/" rel="category tag">Porsche</a> <a href="https://www.carzine.gr/category/eidiseis/" rel="category tag">ΕΙΔΗΣΕΙΣ</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="https://www.carzine.gr/wp-content/uploads/2017/12/919-hybrid-642x336.jpg" class="attachment-st_normal_thumb size-st_normal_thumb wp-post-image" alt="" srcset="https://www.carzine.gr/wp-content/uploads/2017/12/919-hybrid-642x336.jpg 642w, https://www.carzine.gr/wp-content/uploads/2017/12/919-hybrid-500x261.jpg 500w" sizes="(max-width: 642px) 100vw, 642px" />        </div>
                
		<div style="margin-bottom:15px;">
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_top -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="2662204217"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->		

        <p>Σταματώντας την συμμετοχή της στο πρωτάθλημα WEC η Porsche παίρνει μαζί της και έναν σύγχρονο θρύλο της ιστορίας της, την 919 Ηybrid. Το αυτοκίνητο με το οποίο κατέκτησε τα πάντα μέσα στα τρία τελευταία χρόνια, μαζί με τρία πρωταθλήματα στην σειρά.</p>
<p>Στο υπέροχο video που ετοίμασε για τον αποχαιρετισμό, βλέπουμε μέσα σε λίγα λεπτά όλη την ιστορία του αγωνιστικού της Porsche, που κατάφερε τόσα πολλά μέσα σε τόσο λίγο χρονικό διάστημα. Και μαζί αποτέλεσε και το πεδίο έρευνας και εξέλιξης νέων τεχνολογιών που κάποια στιγμή θα εφαρμοστούν στις Porsche της επόμενης δεκαετίας.</p>
<p>Απολαύστε μερικές από τις πιο όμορφες στιγμές της πρόσφατης αγωνιστικής ιστορίας της Porsche και της 919 που παίρνει επάξια την θέση της δίπλα στις μεγάλες στιγμές του παρελθόντος της Γερμανικής εταιρίας. Το κενό που αφήνει είναι μεγάλο και σίγουρα το WEC δεν θα είναι ποτέ ίδιο χωρίς την συμμετοχή της.</p>
<p>Παναγιώτης Τριτάρης</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/i054zcP_iXk" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

                        <div class="sigrafeas">
          <img src="https://www.carzine.gr/wp-content/uploads/2013/12/panagiotis_DxOFP-75x75.jpg" width="40" height="40" alt="Παναγιώτης Τριτάρης" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />          <div style="color:#A2A2A2 !important;">
          
            <span class="author">
            <a href="https://www.carzine.gr/author/pantrit/" title="Posts by Παναγιώτης Τριτάρης" rel="author">Παναγιώτης Τριτάρης</a>             
            </span>
            <span class="meta-sep">| στις 12/12/2017 |</span> 

          </div>
        </div>

                
    </div><!-- END page-content-->
    
                    
       


    <div class="page-single-element">

		
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Μοιράσου το:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="Porsche 919 Hybrid: Το αντίο σε έναν σύγχρονο θρύλο (Video)" data-url="https://www.carzine.gr/porsche-919-hybrid-to-antio-se-enan-thrilo-video/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=https://www.carzine.gr/porsche-919-hybrid-to-antio-se-enan-thrilo-video/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        
        <p class="page-tags">
            <b>Tags:</b> <a href="https://www.carzine.gr/tag/porsche-919-hybrid/" rel="tag">Porsche 919 Hybrid</a><a href="https://www.carzine.gr/tag/tribute/" rel="tag">Tribute</a><a href="https://www.carzine.gr/tag/video/" rel="tag">Video</a><a href="https://www.carzine.gr/tag/%ce%b1%ce%bd%cf%84%ce%af%ce%bf/" rel="tag">Αντίο</a>        </p>
        
        <div class="clear"></div>
		
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->
<!--you need the id comments for the links to the comments-->
    	<h4 class="comments-header-title">Μία Απάντηση to &#8220;Porsche 919 Hybrid: Το αντίο σε έναν σύγχρονο θρύλο (Video)&#8221;</h4>
    	<ol class="comments-list"><!--one comment-->
    	      <li class="comment even thread-even depth-1 comment" id="li-comment-63111">
     <div id="comment-63111" class="comment-item">
     
      <div class="comment-header">
      
        <img src="https://secure.gravatar.com/avatar/70a35a8cb133c402c6cc09e18572537d?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" />    
      <div class="comment-header-right">
            <p class="comment-date">13/12/2017</p>
            <a href="#" class="comment-author"><b class="author_name">ΓΙΩΡΓΟΣ Κ</b></a>
                        <a rel='nofollow' class='comment-reply-link' href='https://www.carzine.gr/porsche-919-hybrid-to-antio-se-enan-thrilo-video/?replytocom=63111#respond' onclick='return addComment.moveForm( "comment-63111", "63111", "respond", "126500" )' aria-label='Reply to ΓΙΩΡΓΟΣ Κ'>Reply</a>        </div>
      
        <div class="clear"></div>
      </div>
      
      <div class="clear"></div>
      
      <div class='comment-content'>
          <p>ΠΟΙΑ ΣΤΙΚΟΥΔΗ &#8230;..</p>
          
      </div>
     </div>
</li><!-- #comment-## -->
    	</ol>
    <!--comments navi-->
    <div class="comment_nav">
    	    	    </div>
	
<!--end of comments-->

<!--beginn of the comments form-->

    <div id="respond"><!--you need div  id response for threaded comments-->
        <!--if registration is required-->
        <!--begin of the comment form read and understand -->
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Άφησε ένα Σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/porsche-919-hybrid-to-antio-se-enan-thrilo-video/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.carzine.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Το email σου δε θα δημοσιοποιηθεί. Τα Απαραίτητα Πεδία είναι σημειωμένα με <span class="required">*</span></p><div class="form-line"><label for="comment_txt">Σχόλιο</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="form-line comment-form-author"><label for="author">Όνομα</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ανάρτηση Σχολίου" /> <input type='hidden' name='comment_post_ID' value='126500' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ead65c18c5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	    
    
    </div><!-- respond -->

</div><!-- #comments -->        
        <div class="clear"></div>
		
		
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- carzine_post_link -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:468px;height:15px"
			 data-ad-client="ca-pub-9677605521161037"
			 data-ad-slot="5615670611"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        
		<div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_bottom -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="4138937418"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Πρόσφατα Άρθρα</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/deite-mia-panemorfi-porsche-901/" title="Σύνδεσμος προς Δείτε μία πανέμορφη Porsche 901, μία από τις πρώτες 911 που κατασκευάστηκαν"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/porsche-901-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="https://www.carzine.gr/deite-mia-panemorfi-porsche-901/" title="Δείτε μία πανέμορφη Porsche 901, μία από τις πρώτες 911 που κατασκευάστηκαν">Δείτε μία πανέμορφη Porsche 901, μία από τις πρώτες 911 που κατασκευάστηκαν</a></h3>
                        		<span class="widget-post-meta">16/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/ares-design-project-panther-anaviosi-tou-thrilikou-de-tomaso-pantera/" title="Σύνδεσμος προς Το θρυλικό De Tomaso Pantera ξαναζεί"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/ARES-Design-Project-Panther-3-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="https://www.carzine.gr/ares-design-project-panther-anaviosi-tou-thrilikou-de-tomaso-pantera/" title="Το θρυλικό De Tomaso Pantera ξαναζεί">Το θρυλικό De Tomaso Pantera ξαναζεί</a></h3>
                        		<span class="widget-post-meta">16/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/to-skoda-fabia-edition-giortazei-to-protathlima-wrc2/" title="Σύνδεσμος προς Το Skoda Fabia Limited Edition γιορτάζει το πρωτάθλημα WRC2"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/skoda-fabia-limited-edition-3-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="https://www.carzine.gr/to-skoda-fabia-edition-giortazei-to-protathlima-wrc2/" title="Το Skoda Fabia Limited Edition γιορτάζει το πρωτάθλημα WRC2">Το Skoda Fabia Limited Edition γιορτάζει το πρωτάθλημα WRC2</a></h3>
                        		<span class="widget-post-meta">16/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                    <div id="%1$s" class="widget-container  %2$s"><h3 class="single-related-heading">Σχετικά Άρθρα</h3>            
            
            <ul class="related-posts">
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/h-audi-sinexizei-paragogi-synthetikou-diesel-video/" title="Σύνδεσμος προς H Αudi συνεχίζει με την παραγωγή συνθετικού diesel (Video)"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/audi-e-diesel-plant-in-laufenburg-switzerland_100632046_l-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="https://www.carzine.gr/h-audi-sinexizei-paragogi-synthetikou-diesel-video/" title="H Αudi συνεχίζει με την παραγωγή συνθετικού diesel (Video)">H Αudi συνεχίζει με την παραγωγή συνθετικού diesel (Video)</a></h3>
                                <span class="widget-post-meta">10/12/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/apistefto-atixima-me-96xrono-pou-xanei-ton-elegxo-video/" title="Σύνδεσμος προς Aπίστευτο ατύχημα με 96χρονο που χάνει τον έλεγχο (Video)"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/atixima-melvourni-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="https://www.carzine.gr/apistefto-atixima-me-96xrono-pou-xanei-ton-elegxo-video/" title="Aπίστευτο ατύχημα με 96χρονο που χάνει τον έλεγχο (Video)">Aπίστευτο ατύχημα με 96χρονο που χάνει τον έλεγχο (Video)</a></h3>
                                <span class="widget-post-meta">09/12/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/deite-pos-einai-na-trexeis-me-458-xlmora-video/" title="Σύνδεσμος προς Koenigsegg Agera RS: Δείτε πως είναι να τρέχεις με 458 χλμ/ώρα! (Video)"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/Koenigsegg-Agera-RS-Top-Speed-Record-Inside-footage-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="https://www.carzine.gr/deite-pos-einai-na-trexeis-me-458-xlmora-video/" title="Koenigsegg Agera RS: Δείτε πως είναι να τρέχεις με 458 χλμ/ώρα! (Video)">Koenigsegg Agera RS: Δείτε πως είναι να τρέχεις με 458 χλμ/ώρα! (Video)</a></h3>
                                <span class="widget-post-meta">08/12/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                             </ul>
            </div>                </div>
                
                <div class="clear"></div>
            </div>
        </div>
                
        <div class="clear"></div>
      
    </div><!-- Single Page Element -->        </div>
         
        <div class="right-sidebar-wrapper four columns b0">
            <div class="right-sidebar sidebar">
                <div id="adrotate_widgets-51" class="widget-container adrotate_widgets"><div class="a-single a-42"><iframe width="300" height="250" frameBorder="0" src="https://www.carzine.gr/wp-content/banners/jeep_compass/index.html"></iframe></div></div><div id="adrotate_widgets-37" class="widget-container adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-47" class="widget-container adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-49" class="widget-container adrotate_widgets"><div class="a-single a-41"><iframe width="300" height="600" frameBorder="0" src="https://www.carzine.gr/wp-content/banners/i30_300x600/standard.html"></iframe></div></div><div id="adrotate_widgets-53" class="widget-container adrotate_widgets"><div class="a-single a-43"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23269565&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>

<noscript>

<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23269565&Page=&PluID=0&Pos=560710233" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23269565&Page=&PluID=0&Pos=560710233" border=0 width=300 height=250></a>

</noscript></div></div><div id="text-19" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- carzine_sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9677605521161037"
     data-ad-slot="9092344211"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="adrotate_widgets-42" class="widget-container adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="strecentposts-2" class="widget-container widget_strecentposts"><h3 class="widgettitle">ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/deite-mia-panemorfi-porsche-901/" title="Σύνδεσμος προς Δείτε μία πανέμορφη Porsche 901, μία από τις πρώτες 911 που κατασκευάστηκαν"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/porsche-901-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/deite-mia-panemorfi-porsche-901/" title="Δείτε μία πανέμορφη Porsche 901, μία από τις πρώτες 911 που κατασκευάστηκαν">Δείτε μία πανέμορφη Porsche 901, μία από τις πρώτες 911 που κατασκευάστηκαν</a></h3>
                        		<span class="widget-post-meta">16/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/ares-design-project-panther-anaviosi-tou-thrilikou-de-tomaso-pantera/" title="Σύνδεσμος προς Το θρυλικό De Tomaso Pantera ξαναζεί"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/ARES-Design-Project-Panther-3-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/ares-design-project-panther-anaviosi-tou-thrilikou-de-tomaso-pantera/" title="Το θρυλικό De Tomaso Pantera ξαναζεί">Το θρυλικό De Tomaso Pantera ξαναζεί</a></h3>
                        		<span class="widget-post-meta">16/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/to-skoda-fabia-edition-giortazei-to-protathlima-wrc2/" title="Σύνδεσμος προς Το Skoda Fabia Limited Edition γιορτάζει το πρωτάθλημα WRC2"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/skoda-fabia-limited-edition-3-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/to-skoda-fabia-edition-giortazei-to-protathlima-wrc2/" title="Το Skoda Fabia Limited Edition γιορτάζει το πρωτάθλημα WRC2">Το Skoda Fabia Limited Edition γιορτάζει το πρωτάθλημα WRC2</a></h3>
                        		<span class="widget-post-meta">16/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/h-ferrari-prosthetei-extra-vardia-logo-megalis-zitisis/" title="Σύνδεσμος προς H Ferrari προσθέτει έξτρα βάρδια λόγω μεγάλης ζήτησης"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/ferrari-poliseis-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/h-ferrari-prosthetei-extra-vardia-logo-megalis-zitisis/" title="H Ferrari προσθέτει έξτρα βάρδια λόγω μεγάλης ζήτησης">H Ferrari προσθέτει έξτρα βάρδια λόγω μεγάλης ζήτησης</a></h3>
                        		<span class="widget-post-meta">16/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/to-autonomo-rinspeed-snap-concept-tha-ine-sti-ces/" title="Σύνδεσμος προς Η Rinspeed θα είναι και στη CES με το Snap Concept"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/RINSPEED-SNAP-CONCEPT-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/to-autonomo-rinspeed-snap-concept-tha-ine-sti-ces/" title="Η Rinspeed θα είναι και στη CES με το Snap Concept">Η Rinspeed θα είναι και στη CES με το Snap Concept</a></h3>
                        		<span class="widget-post-meta">16/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/h-audi-apofasise-na-min-poulisei-tin-ducati/" title="Σύνδεσμος προς H Αudi αποφάσισε τελικά να μην πουλήσει την Ducati"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/12/audi-ducati-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/h-audi-apofasise-na-min-poulisei-tin-ducati/" title="H Αudi αποφάσισε τελικά να μην πουλήσει την Ducati">H Αudi αποφάσισε τελικά να μην πουλήσει την Ducati</a></h3>
                        		<span class="widget-post-meta">15/12/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div><div id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href="https://www.carzine.gr/tag/alfa-romeo/" class="tag-cloud-link tag-link-31949 tag-link-position-1" style="font-size: 10.333333333333pt;" aria-label="Alfa Romeo (121 items)">Alfa Romeo</a>
<a href="https://www.carzine.gr/tag/aston-martin/" class="tag-cloud-link tag-link-31934 tag-link-position-2" style="font-size: 9.3787878787879pt;" aria-label="Aston Martin (99 items)">Aston Martin</a>
<a href="https://www.carzine.gr/tag/audi/" class="tag-cloud-link tag-link-31930 tag-link-position-3" style="font-size: 15.848484848485pt;" aria-label="Audi (408 items)">Audi</a>
<a href="https://www.carzine.gr/tag/bmw-2/" class="tag-cloud-link tag-link-32005 tag-link-position-4" style="font-size: 16.272727272727pt;" aria-label="BMW (445 items)">BMW</a>
<a href="https://www.carzine.gr/tag/bugatti/" class="tag-cloud-link tag-link-31932 tag-link-position-5" style="font-size: 8.3181818181818pt;" aria-label="Bugatti (79 items)">Bugatti</a>
<a href="https://www.carzine.gr/tag/citroen/" class="tag-cloud-link tag-link-31927 tag-link-position-6" style="font-size: 10.757575757576pt;" aria-label="Citroen (133 items)">Citroen</a>
<a href="https://www.carzine.gr/tag/f1/" class="tag-cloud-link tag-link-31976 tag-link-position-7" style="font-size: 15.212121212121pt;" aria-label="F1 (355 items)">F1</a>
<a href="https://www.carzine.gr/tag/ferrari-2/" class="tag-cloud-link tag-link-32007 tag-link-position-8" style="font-size: 14.257575757576pt;" aria-label="Ferrari (287 items)">Ferrari</a>
<a href="https://www.carzine.gr/tag/fiat/" class="tag-cloud-link tag-link-31926 tag-link-position-9" style="font-size: 11.075757575758pt;" aria-label="FIAT (145 items)">FIAT</a>
<a href="https://www.carzine.gr/tag/ford-2/" class="tag-cloud-link tag-link-32008 tag-link-position-10" style="font-size: 15.848484848485pt;" aria-label="Ford (404 items)">Ford</a>
<a href="https://www.carzine.gr/tag/honda/" class="tag-cloud-link tag-link-31931 tag-link-position-11" style="font-size: 13.515151515152pt;" aria-label="Honda (245 items)">Honda</a>
<a href="https://www.carzine.gr/tag/hyundai/" class="tag-cloud-link tag-link-31938 tag-link-position-12" style="font-size: 11.287878787879pt;" aria-label="Hyundai (152 items)">Hyundai</a>
<a href="https://www.carzine.gr/tag/jaguar/" class="tag-cloud-link tag-link-31982 tag-link-position-13" style="font-size: 10.015151515152pt;" aria-label="Jaguar (113 items)">Jaguar</a>
<a href="https://www.carzine.gr/tag/jeep/" class="tag-cloud-link tag-link-31969 tag-link-position-14" style="font-size: 9.0606060606061pt;" aria-label="Jeep (93 items)">Jeep</a>
<a href="https://www.carzine.gr/tag/kia/" class="tag-cloud-link tag-link-13351 tag-link-position-15" style="font-size: 8.4242424242424pt;" aria-label="Kia (80 items)">Kia</a>
<a href="https://www.carzine.gr/tag/lamborghini/" class="tag-cloud-link tag-link-31946 tag-link-position-16" style="font-size: 12.666666666667pt;" aria-label="Lamborghini (205 items)">Lamborghini</a>
<a href="https://www.carzine.gr/tag/lexus-2/" class="tag-cloud-link tag-link-32011 tag-link-position-17" style="font-size: 8pt;" aria-label="Lexus (73 items)">Lexus</a>
<a href="https://www.carzine.gr/tag/mazda/" class="tag-cloud-link tag-link-323 tag-link-position-18" style="font-size: 9.6969696969697pt;" aria-label="MAZDA (105 items)">MAZDA</a>
<a href="https://www.carzine.gr/tag/mclaren/" class="tag-cloud-link tag-link-31954 tag-link-position-19" style="font-size: 10.439393939394pt;" aria-label="McLaren (126 items)">McLaren</a>
<a href="https://www.carzine.gr/tag/mercedes/" class="tag-cloud-link tag-link-13128 tag-link-position-20" style="font-size: 17.651515151515pt;" aria-label="Mercedes (608 items)">Mercedes</a>
<a href="https://www.carzine.gr/tag/mini-2/" class="tag-cloud-link tag-link-13500 tag-link-position-21" style="font-size: 8.6363636363636pt;" aria-label="Mini (84 items)">Mini</a>
<a href="https://www.carzine.gr/tag/mitsubishi/" class="tag-cloud-link tag-link-155 tag-link-position-22" style="font-size: 9.6969696969697pt;" aria-label="MITSUBISHI (106 items)">MITSUBISHI</a>
<a href="https://www.carzine.gr/tag/nissan-2/" class="tag-cloud-link tag-link-32012 tag-link-position-23" style="font-size: 14.469696969697pt;" aria-label="Nissan (298 items)">Nissan</a>
<a href="https://www.carzine.gr/tag/opel/" class="tag-cloud-link tag-link-31950 tag-link-position-24" style="font-size: 13.090909090909pt;" aria-label="Opel (221 items)">Opel</a>
<a href="https://www.carzine.gr/tag/peugeot/" class="tag-cloud-link tag-link-31929 tag-link-position-25" style="font-size: 11.393939393939pt;" aria-label="Peugeot (155 items)">Peugeot</a>
<a href="https://www.carzine.gr/tag/porsche/" class="tag-cloud-link tag-link-31937 tag-link-position-26" style="font-size: 15.318181818182pt;" aria-label="Porsche (363 items)">Porsche</a>
<a href="https://www.carzine.gr/tag/porsche-911/" class="tag-cloud-link tag-link-1295 tag-link-position-27" style="font-size: 9.4848484848485pt;" aria-label="Porsche 911 (102 items)">Porsche 911</a>
<a href="https://www.carzine.gr/tag/renault/" class="tag-cloud-link tag-link-31928 tag-link-position-28" style="font-size: 13.19696969697pt;" aria-label="Renault (226 items)">Renault</a>
<a href="https://www.carzine.gr/tag/seat/" class="tag-cloud-link tag-link-13126 tag-link-position-29" style="font-size: 10.969696969697pt;" aria-label="Seat (141 items)">Seat</a>
<a href="https://www.carzine.gr/tag/skoda-2/" class="tag-cloud-link tag-link-32013 tag-link-position-30" style="font-size: 11.5pt;" aria-label="Skoda (159 items)">Skoda</a>
<a href="https://www.carzine.gr/tag/subaru/" class="tag-cloud-link tag-link-31940 tag-link-position-31" style="font-size: 8.7424242424242pt;" aria-label="Subaru (87 items)">Subaru</a>
<a href="https://www.carzine.gr/tag/tesla/" class="tag-cloud-link tag-link-31951 tag-link-position-32" style="font-size: 9.9090909090909pt;" aria-label="Tesla (110 items)">Tesla</a>
<a href="https://www.carzine.gr/tag/toyota/" class="tag-cloud-link tag-link-31925 tag-link-position-33" style="font-size: 14.363636363636pt;" aria-label="Toyota (295 items)">Toyota</a>
<a href="https://www.carzine.gr/tag/video/" class="tag-cloud-link tag-link-1854 tag-link-position-34" style="font-size: 16.590909090909pt;" aria-label="Video (477 items)">Video</a>
<a href="https://www.carzine.gr/tag/volvo/" class="tag-cloud-link tag-link-31924 tag-link-position-35" style="font-size: 13.409090909091pt;" aria-label="Volvo (237 items)">Volvo</a>
<a href="https://www.carzine.gr/tag/vw/" class="tag-cloud-link tag-link-13197 tag-link-position-36" style="font-size: 16.060606060606pt;" aria-label="VW (427 items)">VW</a>
<a href="https://www.carzine.gr/tag/vw-golf/" class="tag-cloud-link tag-link-127 tag-link-position-37" style="font-size: 8.8484848484848pt;" aria-label="VW GOLF (88 items)">VW GOLF</a>
<a href="https://www.carzine.gr/tag/wrc/" class="tag-cloud-link tag-link-31966 tag-link-position-38" style="font-size: 8pt;" aria-label="WRC (73 items)">WRC</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82/" class="tag-cloud-link tag-link-1290 tag-link-position-39" style="font-size: 10.227272727273pt;" aria-label="Έκθεση Φρανκφούρτης (120 items)">Έκθεση Φρανκφούρτης</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82/" class="tag-cloud-link tag-link-10478 tag-link-position-40" style="font-size: 13.30303030303pt;" aria-label="έκθεση Γενεύης (236 items)">έκθεση Γενεύης</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2015/" class="tag-cloud-link tag-link-19894 tag-link-position-41" style="font-size: 10.227272727273pt;" aria-label="έκθεση Γενεύης 2015 (120 items)">έκθεση Γενεύης 2015</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2016/" class="tag-cloud-link tag-link-23175 tag-link-position-42" style="font-size: 10.333333333333pt;" aria-label="έκθεση Γενεύης 2016 (121 items)">έκθεση Γενεύης 2016</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%af%cf%83%ce%b9/" class="tag-cloud-link tag-link-16186 tag-link-position-43" style="font-size: 9.9090909090909pt;" aria-label="έκθεση Παρίσι (111 items)">έκθεση Παρίσι</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82-2015/" class="tag-cloud-link tag-link-21520 tag-link-position-44" style="font-size: 10.227272727273pt;" aria-label="έκθεση Φρανκφούρτης 2015 (119 items)">έκθεση Φρανκφούρτης 2015</a>
<a href="https://www.carzine.gr/tag/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/" class="tag-cloud-link tag-link-16241 tag-link-position-45" style="font-size: 22pt;" aria-label="βίντεο (1,545 items)">βίντεο</a></div>
</div><div id="archives-2" class="widget-container widget_archive"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='https://www.carzine.gr/2017/12/'>December 2017</a>&nbsp;(94)</li>
	<li><a href='https://www.carzine.gr/2017/11/'>November 2017</a>&nbsp;(184)</li>
	<li><a href='https://www.carzine.gr/2017/10/'>October 2017</a>&nbsp;(197)</li>
	<li><a href='https://www.carzine.gr/2017/09/'>September 2017</a>&nbsp;(199)</li>
	<li><a href='https://www.carzine.gr/2017/08/'>August 2017</a>&nbsp;(170)</li>
	<li><a href='https://www.carzine.gr/2017/07/'>July 2017</a>&nbsp;(201)</li>
	<li><a href='https://www.carzine.gr/2017/06/'>June 2017</a>&nbsp;(210)</li>
	<li><a href='https://www.carzine.gr/2017/05/'>May 2017</a>&nbsp;(227)</li>
	<li><a href='https://www.carzine.gr/2017/04/'>April 2017</a>&nbsp;(229)</li>
	<li><a href='https://www.carzine.gr/2017/03/'>March 2017</a>&nbsp;(258)</li>
	<li><a href='https://www.carzine.gr/2017/02/'>February 2017</a>&nbsp;(236)</li>
	<li><a href='https://www.carzine.gr/2017/01/'>January 2017</a>&nbsp;(222)</li>
	<li><a href='https://www.carzine.gr/2016/12/'>December 2016</a>&nbsp;(183)</li>
	<li><a href='https://www.carzine.gr/2016/11/'>November 2016</a>&nbsp;(174)</li>
	<li><a href='https://www.carzine.gr/2016/10/'>October 2016</a>&nbsp;(175)</li>
	<li><a href='https://www.carzine.gr/2016/09/'>September 2016</a>&nbsp;(161)</li>
	<li><a href='https://www.carzine.gr/2016/08/'>August 2016</a>&nbsp;(153)</li>
	<li><a href='https://www.carzine.gr/2016/07/'>July 2016</a>&nbsp;(152)</li>
	<li><a href='https://www.carzine.gr/2016/06/'>June 2016</a>&nbsp;(167)</li>
	<li><a href='https://www.carzine.gr/2016/05/'>May 2016</a>&nbsp;(169)</li>
	<li><a href='https://www.carzine.gr/2016/04/'>April 2016</a>&nbsp;(173)</li>
	<li><a href='https://www.carzine.gr/2016/03/'>March 2016</a>&nbsp;(181)</li>
	<li><a href='https://www.carzine.gr/2016/02/'>February 2016</a>&nbsp;(159)</li>
	<li><a href='https://www.carzine.gr/2016/01/'>January 2016</a>&nbsp;(167)</li>
		</ul>
		</div>                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
   
</div>

              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
                            <div class="footer-wrapper container">
                    <div class="row">
                    	<div class="three columns">
                        	                        </div>
                        <div class="three columns">
                          	                        </div>
                        <div class="three columns">
                                                    </div>
                        <div class="three columns">
                                                 </div>
                        <div class="clear"></div>    
                    </div>
                    <div class="clear"></div>
                </div>
                
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            	<nav class="footer-nav">
                            		<ul id="menu-footer-menu" class="menu"><li id="menu-item-4707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4707"><a href="https://www.carzine.gr/">Αρχική</a></li>
<li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4706"><a href="https://www.carzine.gr/epikoinonia/">Επικοινωνία</a></li>
</ul>                            	</nav>
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	powered by <a href="http://www.trakenhancements.gr" target="_blank">TrAk Enhancements</a>
                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.carzine.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.carzine.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/ddsmoothmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div></body>
</html>