<!DOCTYPE html>
<html lang="en-US" >
<head>

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="msvalidate.01" content="D1FA167B089A0FBF873660B3119DB1CA" />
    <!-- Mobile Specific ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

    <!-- Title Tag ======================================================== -->
    <title>Η ŠKODA ΠΕΤΥΧΕ ΤΟ ΚΑΛΥΤΕΡΟ ΑΠΟΤΕΛΕΣΜΑ ΠΡΩΤΟΥ ΕΞΑΜΗΝΟΥ ΣΤΗΝ ΙΣΤΟΡΙΑ ΤΗΣ | carzine.gr</title>

    <!-- Browser Specical Files =========================================== -->
    <!--[if lt IE 9]><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  
    <!--[if lt IE 9]> <link rel='stylesheet' id=''  href='http://www.carzine.gr/wp-content/themes/magazon-wp/ie8.css' type='text/css' media='all' /><![endif]--> 

    <!-- Site Favicon ===================================================== -->
    <link rel="shortcut icon" href="http://www.carzine.gr/wp-content/uploads/2016/11/cz_small2.jpg" title="Favicon" />
        	
	
    <!-- WP HEAD ========================================================== -->
    <link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Feed" href="http://www.carzine.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Comments Feed" href="http://www.carzine.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Η ŠKODA ΠΕΤΥΧΕ ΤΟ ΚΑΛΥΤΕΡΟ ΑΠΟΤΕΛΕΣΜΑ ΠΡΩΤΟΥ ΕΞΑΜΗΝΟΥ ΣΤΗΝ ΙΣΤΟΡΙΑ ΤΗΣ Comments Feed" href="http://www.carzine.gr/i-skoda-petiche-to-kalitero-apotelesma-examinou-stin-istoria-tis/feed/" />
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=3.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='st_style-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/font-awesome.min.css?ver=3.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/ddsmoothmenu.css?ver=3.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/flexslider.css?ver=3.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/responsive.css?ver=3.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/custom.css?ver=3.7.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.carzine.gr\/photocrati_ajax","wp_site_url":"http:\/\/www.carzine.gr","wp_site_static_url":"http:\/\/www.carzine.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.7.21'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.7.21'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/comment-reply.min.js?ver=3.7.21'></script>
<link rel='prev' title='MITSUBISHI: ΤΟ ΝΕΟ ΜΙΚΡΟ CROSSOVER MPV ΘΑ ΕΙΝΑΙ ΣΤΗ ΔΙΕΘΝΗ ΕΚΘΕΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΤΗΣ ΙΝΔΟΝΗΣΙΑΣ' href='http://www.carzine.gr/to-neo-crossover-mpv-tis-mitsubishi-tha-ine-sti-diethni-ekthesi-autokinitou-tis-indonisias/' />
<link rel='next' title='H NEA FORD MUSTANG KANEI TO 0-100 KATΩ ΑΠΟ 4 ΔΕΥΤΕΡΟΛΕΠΤΑ! (VIDEO)' href='http://www.carzine.gr/h-nea-ford-mustang-kanei-to-0-100-kato-apo-4-deyterolepta-video/' />
<link rel='canonical' href='http://www.carzine.gr/i-skoda-petiche-to-kalitero-apotelesma-examinou-stin-istoria-tis/' />
<link rel='shortlink' href='http://www.carzine.gr/?p=115430' />

<!-- This site is using AdRotate v3.8.11 to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- <meta name="NextGEN" version="2.0.40" /> -->
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.carzine.gr/i-skoda-petiche-to-kalitero-apotelesma-examinou-stin-istoria-tis/" />
<meta property="og:title" content="Η ŠKODA ΠΕΤΥΧΕ ΤΟ ΚΑΛΥΤΕΡΟ ΑΠΟΤΕΛΕΣΜΑ ΠΡΩΤΟΥ ΕΞΑΜΗΝΟΥ ΣΤΗΝ ΙΣΤΟΡΙΑ ΤΗΣ" />
<meta property="og:image" content="http://www.carzine.gr/wp-content/uploads/2017/07/SKODA-SALES-2017.jpg" />
<meta property="og:site_name" content="carzine.gr" />
<meta property="fb:app_id" content="310620265745156" />
<meta property="og:description" content="Η ŠKODA συνέχισε την ανοδική πορεία της το πρώτο εξάμηνο της χρονιάς καθώς παρέδωσε 585.000..." />
<meta property="og:locale" content="en_US" />

<style type="text/css">

body{ 
    font-family: 'Tahoma'; 
                    font-size: 15px;
            line-height: 22px;
            
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: bold;
                    
}
</style>
    
    <style type="text/css">
      /************** Predefined Colors ********************/
        .primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #249612;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #249612;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body {background:  #171717; }</style><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11182254-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--  ST CSS EDITOR -->
 <style type="text/css">
/* override the joomla styling in post body */
.page-content.content,
.page-content.content p,
.page-content.content span,
.page-content.content p span {
  color: #000 !important;
  font-size: 12px !important;
}
/* header ad container styling */
.ad_container {
  margin: -15px auto 10px auto;
  max-width: 1038px;
  padding: 0 30px;
}
/* homepage slider caption */
.flex-caption {
  background: none repeat scroll 0 0 rgba(0, 0, 0, 0.35);
}
/* top bar social icons more intense */
.social-block ul li a {
  color: #EEEEEE;
}
/* homepage category titles and category list page titles */
.home h1.st-category-heading,
.home h1.st-category-heading a,
.archive.category h1 {
  font-size: 30px;
}
/* styling for automobile logos widget */
.car_manufacturer_logo_small img {
  width: 45px;
  height: 30px;
  margin-right: 15px;
  margin-bottom: 6px;
}
.car_manufacturer_logo_small.last img {
  margin-right: 0px;
}
.car_manufacturer_logo_small:hover img {
  opacity: 0.6;
}
/*  homepage post titles  */
.home .st-category-wrapper .post-title a,
.home .small-post-title a,
.home .carousel-post-title a {
  color: #000;
}
/* content links */
.page-content a {
  color: #0066CC;
}
/* styling for automobile logos price list page */
.car_manufacturer_logo {
  float: left;
  width: 160px;
  height: 90px;
  margin-right: 0px;
  margin-bottom: 6px;
}
.car_manufacturer_logo img {
  margin: auto;
  width: 110px;
  height: 73px;
}
.car_manufacturer_logo:hover img {
  opacity: 0.6;
}
/* table */
table tbody tr:nth-child(2n) {
    background: none repeat scroll 0 0 #CCCCCC;
}
/*  horizontal ad in homepage widget */
.post-bc .sidebar .widget-container {
	margin-bottom: 0px;
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9677605521161037",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="single single-post postid-115430 single-format-standard">
    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-top-menu" class="menu"><li id="menu-item-6681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6681"><a href="http://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-6680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6680"><a href="http://www.carzine.gr/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                <div class="search-block right">
                                    <form action="http://www.carzine.gr" method="get" id="searchform">
                                        <input id="s" onblur="if (this.value == '') {this.value = 'ΑΝΑΖΗΤΗΣΗ...';}" onfocus="if (this.value == 'ΑΝΑΖΗΤΗΣΗ...') {this.value = '';}" value="ΑΝΑΖΗΤΗΣΗ..." name="s" type="text">
                                        <input class="search-submit" value="Αναζήτηση" type="submit">
                                    </form>
                                </div>
                                                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/carzine.gr" title="Facebook"></a></li>
                                                                                                                                                                 <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/carzinegr" title="Twitter"></a></li>
                                                                                                                                                                   <li><a class="icon-pinterest"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                                                                 <li><a class="icon-rss"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:5px 0px 5px 0px">
                                    <h1>
                                      <a href="http://www.carzine.gr">
                                                                            <img src="http://www.carzine.gr/wp-content/uploads/2013/08/cz-logo.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-main-menu" class="menu"><li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4721"><a href="http://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4695"><a href="http://www.carzine.gr/category/eidiseis/">ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="http://www.carzine.gr/category/dokimes/">ΔΟΚΙΜΕΣ</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.carzine.gr/category/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="http://www.carzine.gr/category/moto-news/">MOTO</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="http://www.carzine.gr/category/gadgets/">iWANT</a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7439"><a href="http://www.carzine.gr/price-list/">ΤΙΜΕΣ</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                <form id="nav-searchform" method="get" action="http://www.carzine.gr">
                                        <div class="iw">
                                        	<input type="submit" value="Search" class="search-submit">
                                        	<input type="text" name="s" value="" placeholder="ΑΝΑΖΗΤΗΣΗ..." class="s closed">
                                        	
                                        </div>
                                    </form>   
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->
			
			<div class="ad_container text-center">
				<!-- Error, Ad (ID: 13) is not available at this time due to schedule restrictions! -->			</div>
            
            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
            
            
            
            
            
            
            
<div class="page-wrapper twelve columns right-sidebar b0">
    
    <div class="row">
        <div class="content-wrapper eight columns b0">
                 <h1 class="page-title">Η ŠKODA ΠΕΤΥΧΕ ΤΟ ΚΑΛΥΤΕΡΟ ΑΠΟΤΕΛΕΣΜΑ ΠΡΩΤΟΥ ΕΞΑΜΗΝΟΥ ΣΤΗΝ ΙΣΤΟΡΙΑ ΤΗΣ</h1>    
     <div class="page-meta-wrapper">
        
                <span>
        <span class="author">
         <a href="http://www.carzine.gr/author/giannis/" title="Posts by Γιάννης Σκουφής" rel="author">Γιάννης Σκουφής</a>        </span>
         <span class="meta-sep">|</span> 
         
                 στις 25/07/2017 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="http://www.carzine.gr/i-skoda-petiche-to-kalitero-apotelesma-examinou-stin-istoria-tis/#comments">0 Σχόλια</a>
        </span>
        
                <div class="categories">
          <a href="http://www.carzine.gr/category/eidiseis/" title="View all posts in ΕΙΔΗΣΕΙΣ" rel="category tag">ΕΙΔΗΣΕΙΣ</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="http://www.carzine.gr/wp-content/uploads/2017/07/SKODA-SALES-2017-642x336.jpg" class="attachment-st_normal_thumb wp-post-image" alt="SKODA-SALES-2017" />        </div>
                
		<div style="margin-bottom:15px;">
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_top -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="2662204217"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- Error, Ad (ID: 12) is not available at this time due to schedule restrictions! -->		

        <p>Η ŠKODA συνέχισε την ανοδική πορεία της το πρώτο εξάμηνο της χρονιάς καθώς παρέδωσε 585.000 οχήματα σε πελάτες σε όλο τον κόσμο – καταρρίπτοντας το περσινό της ρεκόρ κατά 2,8% (Ιανουάριος &#8211; Ιούνιος 2016: 569.400 οχήματα). Με 105.200 οχήματα, ο Ιούνιος ήταν επίσης ο καλύτερος όλων των εποχών  (Ιούνιος 2016: 98.800 ). Η θετική ανάπτυξη στην κύρια αγορά της, την Ευρώπη και μία διψήφια αύξηση παραδόσεων στη Ρωσία, συνέβαλαν στο εξαιρετικό αποτέλεσμα, όπως και η θεαματική αύξηση πωλήσεων των μοντέλων <a href="http://www.carzine.gr/dokimi-skoda-fabia-14-tdi/">ŠKODA FABIA</a> και <a href="http://www.carzine.gr/dokimi-skoda-superb-16-tdi-video/">SUPERB</a>. Με 27.100 παραδόσεις από το Φεβρουάριο, το <a href="http://www.carzine.gr/dokimi-skoda-kodiaq-20-tdi-150ps-fwd/">νέο ŠKODA KODIAQ SUV</a> έκανε ένα επιτυχημένο ξεκίνημα στις αγορές όλου του κόσμου.</p>
<p>«Έχοντας πουλήσει πάνω από μισό εκατομμύριο οχήματα, πετύχαμε το ισχυρότερο εξάμηνο στην ιστορία της ŠKODA. Η καμπάνια μας με τα μοντέλα SUV έχει εξαιρετική απήχηση. Η υψηλή ζήτηση για το ŠKODA KODIAQ ξεπέρασε τις προσδοκίες μας και επιβεβαιώνει ότι βρισκόμαστε στο σωστό δρόμο. Θα εξακολουθήσουμε να ενισχύουμε τη θέση μας σε αυτή την κρίσιμη κατηγορία με το <a href="http://www.carzine.gr/neo-skoda-karoq-ke-episima-diadochos-tou-yeti/">νέο μικρομεσαίο SUV ŠKODA KAROQ</a>», δήλωσε ο CEO της  ŠKODA, Bernhard Maier.</p>
<p>Με 45.900 παραδόσεις το μήνα Ιούνιο, η ŠKODA κατέγραψε αύξηση 2,1% στη Δυτική Ευρώπη (Ιούνιος 2016: 45.000 οχήματα). Το πρώτο εξάμηνο της χρονιάς, οι παραδόσεις αυξήθηκαν κατά 4,1%, στα 252.300 οχήματα (Ιανουάριος &#8211; Ιούνιος 2016: 242.500 οχήματα). Στη Γερμανία, την ισχυρότερη Ευρωπαϊκή αγορά της ŠKODA, οι παραδόσεις αυξήθηκαν τον Ιούνιο κατά 0,7% φτάνοντας τα 17.300 οχήματα (Ιούνιος 2016: 17.200). Το πρώτο εξάμηνο της χρονιάς, οι πωλήσεις στη Γερμανία αυξήθηκαν κατά 1,8% στις 88.000 μονάδες (2016: 86.500). Η ŠKODA πέτυχε διψήφια αύξηση από τον Ιανουάριο μέχρι τον Ιούνιο σε Ιταλία (13.600 οχήματα; +18,4%) και Αυστρία (12.900 οχήματα, +13,7%). Οι παραδόσεις αυξήθηκαν και στο Ηνωμένο Βασίλειο (43.500 οχήματα, +3,1%), την Ισπανία (13.500 οχήματα, +2,5%), τη Γαλλία (13.400 οχήματα, +8.9%), το Βέλγιο (11.400 οχήματα, +6,7%), τη Σουηδία (8.900 οχήματα, +8,4%) και την Ολλανδία (7.700 οχήματα, +1,7%).</p>
<p>Στην Κεντρική Ευρώπη, η ŠKODA παρέδωσε 19.200 οχήματα τον Ιούνιο, αύξηση 11,4%  (Ιούνιος 2016: 17.200). Το πρώτο εξάμηνο της χρονιάς, η μάρκα κατέγραψε διψήφια αύξηση 14,0% με 109.800 οχήματα (2016: 96.300). Στην εγχώρια αγορά της, την Τσεχία, η εταιρεία αύξησε τις πωλήσεις της τον Ιούνιο κατά 8,3% φτάνοντας τα 8.900 οχήματα (Ιούνιος 2016: 8.200) και τους πρώτους έξι μήνες της χρονιάς κατά 10,9% με 51.200 οχήματα (2016: 46.200 ). Από τον Ιανουάριο μέχρι τον Ιούνιο, οι παραδόσεις αυξήθηκαν επίσης στην Πολωνία (34.600 οχήματα, +17.2%), την Ουγγαρία (6.200 οχήματα, +10,0%), τη Σλοβενία (3.900 οχήματα, +16.2%), την Κροατία (3.200 οχήματα, +59,9%) και τη Σλοβακία (10.700 οχήματα, +11,1%).</p>
<p>Με πωλήσεις 3.800 οχημάτων στην Ανατολική Ευρώπη, εξαιρουμένης της Ρωσίας, η ŠKODA ξεπέρασε τα περσινά επίπεδα κατά 14,9%  (Ιούνιος 2016: 3.300). Ολόκληρο το πρώτο εξάμηνο σημειώθηκε ισχυρή άνοδος 13,0%. Η ŠKODA παρέδωσε 19.300 οχήματα το διάστημα αυτό (2016: 17.000). Στο αποτέλεσμα συνέβαλαν οι θετικές εξελίξεις σε Ρουμανία (5.200 οχήματα, +8,0%), Σερβία (3.200 οχήματα, +6,3%), Ουκρανία (2.600 οχήματα, +65,9%) και  Βαλτική (3.900 οχήματα, +23,0%).</p>
<p>Στη Ρωσία, η ŠKODA σημείωση διψήφια αύξηση 17,9% (5.700 οχήματα) τον Ιούνιο συγκριτικά με πέρσι (Ιούνιος 2016: 4.800 οχήματα). Το πρώτο εξάμηνο της χρονιάς, ο κατασκευαστής πέτυχε αύξηση 6,7% με 28.700 οχήματα (2016: 26.900 ).</p>
<p>Στην Ελλάδα οι πωλήσεις της μάρκας το πρώτο εξάμηνο του 2017 παρουσίασαν αύξηση 145% (1.739 έναντι 710 οχήματα) σε σχέση με το αντίστοιχο εξάμηνο του 2016, ενώ το μερίδιο της για το πρώτο εξάμηνο του έτους ανέρχεται σε 3,5%, παρουσιάζοντας  αύξηση 130,6% σε σχέση με το αντίστοιχο περσινό διάστημα (3,5% από 1,5%).</p>
<p>Ειδικά το μοντέλο SKODA Fabia κατέγραψε σημαντική άνοδο, μπαίνοντας στη δεκάδα των δημοφιλών μικρών αυτοκινήτων, επιτυγχάνοντας μερίδιο κατηγορίας 3,28 % το πρώτο εξάμηνο του έτους, έναντι 0,25% την αντίστοιχη περσινή περίοδο.</p>
<p>Περικλής Στέφος</p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

                        <div class="sigrafeas">
          <img src="http://www.carzine.gr/wp-content/uploads/2017/01/GIANNIS-SKOUFIS-190x190.jpg" width="40" height="40" alt="Γιάννης Σκουφής" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />          <div style="color:#A2A2A2 !important;">
          
            <span class="author">
            <a href="http://www.carzine.gr/author/giannis/" title="Posts by Γιάννης Σκουφής" rel="author">Γιάννης Σκουφής</a>             
            </span>
            <span class="meta-sep">| στις 25/07/2017 |</span> 

          </div>
        </div>

                
    </div><!-- END page-content-->
    
                    
       


    <div class="page-single-element">

		
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Μοιράσου το:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="Η ŠKODA ΠΕΤΥΧΕ ΤΟ ΚΑΛΥΤΕΡΟ ΑΠΟΤΕΛΕΣΜΑ ΠΡΩΤΟΥ ΕΞΑΜΗΝΟΥ ΣΤΗΝ ΙΣΤΟΡΙΑ ΤΗΣ" data-url="http://www.carzine.gr/i-skoda-petiche-to-kalitero-apotelesma-examinou-stin-istoria-tis/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.carzine.gr/i-skoda-petiche-to-kalitero-apotelesma-examinou-stin-istoria-tis/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        
        <p class="page-tags">
            <b>Tags:</b> <a href="http://www.carzine.gr/tag/skoda-2/" rel="tag">Skoda</a><a href="http://www.carzine.gr/tag/%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf-%ce%b1%cf%80%ce%bf%cf%84%ce%ad%ce%b5%ce%bb%ce%b5%cf%83%ce%bc%ce%b1-skoda/" rel="tag">καλύτερο αποτέελεσμα Skoda</a><a href="http://www.carzine.gr/tag/%cf%80%cf%89%ce%bb%ce%ae%cf%83%ce%b5%ce%b9%cf%82-skoda-2017/" rel="tag">πωλήσεις Skoda 2017</a>        </p>
        
        <div class="clear"></div>
		
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->

			<!-- If comments are open, but there are no comments. -->
        <p class="meta" id="comments">
            Καμία Απάντηση 
            στο &#8220;Η ŠKODA ΠΕΤΥΧΕ ΤΟ ΚΑΛΥΤΕΡΟ ΑΠΟΤΕΛΕΣΜΑ ΠΡΩΤΟΥ ΕΞΑΜΗΝΟΥ ΣΤΗΝ ΙΣΤΟΡΙΑ ΤΗΣ&#8221;
        </p>    
        <!--end of comments-->

<!--beginn of the comments form-->

    <div id="respond"><!--you need div  id response for threaded comments-->
        <!--if registration is required-->
        <!--begin of the comment form read and understand -->
        								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Άφησε ένα Σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-skoda-petiche-to-kalitero-apotelesma-examinou-stin-istoria-tis/#respond" style="display:none;">Cancel Reply</a></small></h3>
									<form action="http://www.carzine.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Το email σου δε θα δημοσιοποιηθεί. Τα Απαραίτητα Πεδία είναι σημειωμένα με <span class="required">*</span></p>							<div class="form-line comment-form-author"><label for="author">Όνομα</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
												<div class="form-line"><label for="comment_txt">Σχόλιο</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Ανάρτηση Σχολίου" />
							<input type='hidden' name='comment_post_ID' value='115430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e61512fef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>					</form>
							</div><!-- #respond -->
			    
    
    </div><!-- respond -->

</div><!-- #comments -->        
        <div class="clear"></div>
		
		
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- carzine_post_link -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:468px;height:15px"
			 data-ad-client="ca-pub-9677605521161037"
			 data-ad-slot="5615670611"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        
		<div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_bottom -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="4138937418"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Πρόσφατα Άρθρα</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/h-nea-ford-mustang-kanei-to-0-100-kato-apo-4-deyterolepta-video/" title="Σύνδεσμος προς H NEA FORD MUSTANG KANEI TO 0-100 KATΩ ΑΠΟ 4 ΔΕΥΤΕΡΟΛΕΠΤΑ! (VIDEO)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/2018-ford-mustang-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/h-nea-ford-mustang-kanei-to-0-100-kato-apo-4-deyterolepta-video/" title="H NEA FORD MUSTANG KANEI TO 0-100 KATΩ ΑΠΟ 4 ΔΕΥΤΕΡΟΛΕΠΤΑ! (VIDEO)">H NEA FORD MUSTANG KANEI TO 0-100 KATΩ ΑΠΟ 4 ΔΕΥΤΕΡΟΛΕΠΤΑ! (VIDEO)</a></h3>
                        		<span class="widget-post-meta">25/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/to-neo-crossover-mpv-tis-mitsubishi-tha-ine-sti-diethni-ekthesi-autokinitou-tis-indonisias/" title="Σύνδεσμος προς MITSUBISHI: ΤΟ ΝΕΟ ΜΙΚΡΟ CROSSOVER MPV ΘΑ ΕΙΝΑΙ ΣΤΗ ΔΙΕΘΝΗ ΕΚΘΕΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΤΗΣ ΙΝΔΟΝΗΣΙΑΣ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/MPV-Indonesia-teaser-side-view-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/to-neo-crossover-mpv-tis-mitsubishi-tha-ine-sti-diethni-ekthesi-autokinitou-tis-indonisias/" title="MITSUBISHI: ΤΟ ΝΕΟ ΜΙΚΡΟ CROSSOVER MPV ΘΑ ΕΙΝΑΙ ΣΤΗ ΔΙΕΘΝΗ ΕΚΘΕΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΤΗΣ ΙΝΔΟΝΗΣΙΑΣ">MITSUBISHI: ΤΟ ΝΕΟ ΜΙΚΡΟ CROSSOVER MPV ΘΑ ΕΙΝΑΙ ΣΤΗ ΔΙΕΘΝΗ ΕΚΘΕΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΤΗΣ ΙΝΔΟΝΗΣΙΑΣ</a></h3>
                        		<span class="widget-post-meta">25/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/bmw-diesel-adblue-press-statement/" title="Σύνδεσμος προς Ο ΟΜΙΛΟΣ BMW ΔΗΜΟΣΙΟΠΟΙΕΙ ΤΗΝ ΘΕΣΗ ΤΟΥ ΣΧΕΤΙΚΑ ΜΕ ΚΑΤΗΓΟΡΙΕΣ ΤΥΠΟΥ DIESELGATE"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/bmw-tower-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/bmw-diesel-adblue-press-statement/" title="Ο ΟΜΙΛΟΣ BMW ΔΗΜΟΣΙΟΠΟΙΕΙ ΤΗΝ ΘΕΣΗ ΤΟΥ ΣΧΕΤΙΚΑ ΜΕ ΚΑΤΗΓΟΡΙΕΣ ΤΥΠΟΥ DIESELGATE">Ο ΟΜΙΛΟΣ BMW ΔΗΜΟΣΙΟΠΟΙΕΙ ΤΗΝ ΘΕΣΗ ΤΟΥ ΣΧΕΤΙΚΑ ΜΕ ΚΑΤΗΓΟΡΙΕΣ ΤΥΠΟΥ DIESELGATE</a></h3>
                        		<span class="widget-post-meta">24/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                    <div id="%1$s" class="widget-container  %2$s"><h3 class="single-related-heading">Σχετικά Άρθρα</h3>            
            
            <ul class="related-posts">
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/skoda-clever-plan-to-pio-exipno-programma-apoktisis-skoda/" title="Σύνδεσμος προς ŠKODA CLEVER PLAN: ΤΟ ΠΙΟ ΕΞΥΠΝΟ ΠΛΑΝΟ ΓΙΑ ΤΗΝ ΑΠΟΚΤΗΣΗ ΕΝΟΣ ŠKODA"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/skoda-clever-plan-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="http://www.carzine.gr/skoda-clever-plan-to-pio-exipno-programma-apoktisis-skoda/" title="ŠKODA CLEVER PLAN: ΤΟ ΠΙΟ ΕΞΥΠΝΟ ΠΛΑΝΟ ΓΙΑ ΤΗΝ ΑΠΟΚΤΗΣΗ ΕΝΟΣ ŠKODA">ŠKODA CLEVER PLAN: ΤΟ ΠΙΟ ΕΞΥΠΝΟ ΠΛΑΝΟ ΓΙΑ ΤΗΝ ΑΠΟΚΤΗΣΗ ΕΝΟΣ ŠKODA</a></h3>
                                <span class="widget-post-meta">18/07/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/nea-skoda-octavia-to-best-seller-me-nea-emfanisi-ke-korifea-technologia/" title="Σύνδεσμος προς NEA ŠKODA OCTAVIA: TO BESTSELLER ΕΡΧΕΤΑΙ ΜΕ ΝΕΑ ΕΜΦΑΝΙΣΗ ΚΑΙ ΚΟΡΥΦΑΙΑ ΤΕΧΝΟΛΟΓΙΑ ΚΑΙ ΞΕΚΙΝΑ ΑΠ0 16.900 ΕΥΡΩ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/SKODA-OCTAVIA-FL-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="http://www.carzine.gr/nea-skoda-octavia-to-best-seller-me-nea-emfanisi-ke-korifea-technologia/" title="NEA ŠKODA OCTAVIA: TO BESTSELLER ΕΡΧΕΤΑΙ ΜΕ ΝΕΑ ΕΜΦΑΝΙΣΗ ΚΑΙ ΚΟΡΥΦΑΙΑ ΤΕΧΝΟΛΟΓΙΑ ΚΑΙ ΞΕΚΙΝΑ ΑΠ0 16.900 ΕΥΡΩ">NEA ŠKODA OCTAVIA: TO BESTSELLER ΕΡΧΕΤΑΙ ΜΕ ΝΕΑ ΕΜΦΑΝΙΣΗ ΚΑΙ ΚΟΡΥΦΑΙΑ ΤΕΧΝΟΛΟΓΙΑ ΚΑΙ ΞΕΚΙΝΑ ΑΠ0 16.900 ΕΥΡΩ</a></h3>
                                <span class="widget-post-meta">15/07/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/i-ananeomeni-skoda-octavia-xekina-apo-16900-euro/" title="Σύνδεσμος προς Η ΝΕΑ SKODA OCTAVIA ΞΕΚΙΝΑ ΑΠΟ 16.900 ΕΥΡΩ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/octavia-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="http://www.carzine.gr/i-ananeomeni-skoda-octavia-xekina-apo-16900-euro/" title="Η ΝΕΑ SKODA OCTAVIA ΞΕΚΙΝΑ ΑΠΟ 16.900 ΕΥΡΩ">Η ΝΕΑ SKODA OCTAVIA ΞΕΚΙΝΑ ΑΠΟ 16.900 ΕΥΡΩ</a></h3>
                                <span class="widget-post-meta">02/07/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                             </ul>
            </div>                </div>
                
                <div class="clear"></div>
            </div>
        </div>
                
        <div class="clear"></div>
      
    </div><!-- Single Page Element -->        </div>
         
        <div class="right-sidebar-wrapper four columns b0">
            <div class="right-sidebar sidebar">
                <div id="adrotate_widgets-39" class="widget-container widget_adrotate_widgets"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N9166.1876664CARZINE.GR/B20111547.201771040;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N9166.1876664CARZINE.GR/B20111547.201771040;sz=300x250;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N9166.1876664CARZINE.GR/B20111547.201771040;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
</NOSCRIPT></div><div id="adrotate_widgets-27" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 22) is not available at this time due to schedule restrictions! --></div><div id="adrotate_widgets-36" class="widget-container widget_adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-37" class="widget-container widget_adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-33" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 23) is not available at this time due to schedule restrictions! --></div><div id="text-19" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- carzine_sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9677605521161037"
     data-ad-slot="9092344211"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="adrotate_widgets-41" class="widget-container widget_adrotate_widgets"><A HREF="https://ad.doubleclick.net/ddm/jump/N7033.1876664CARZINE.GR/B20177421.202611890;sz=300x600;ord=[timestamp]?">

<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7033.1876664CARZINE.GR/B20177421.202611890;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=600 ALT="Advertisement"></A></div><div id="adrotate_widgets-42" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 32) is not available at this time due to schedule restrictions! --></div><div id="text-3" class="widget-container widget_text">			<div class="textwidget"><a class="car_manufacturer_logo_small" title="Abarth" href="http://www.carzine.gr/category/abarth"><img alt="Abarth" src="http://www.carzine.gr/wp-content/uploads/2013/09/abarth.jpg"></a>
<a class="car_manufacturer_logo_small" title="Alfa Romeo" href="http://www.carzine.gr/category/alfa-romeo"><img alt="Alfa Romeo" src="http://www.carzine.gr/wp-content/uploads/2013/09/Alfa-Romeo.jpg"></a>
<a class="car_manufacturer_logo_small" title="Aston Martin" href="http://www.carzine.gr/category/aston-martin"><img alt="Aston Martin" src="http://www.carzine.gr/wp-content/uploads/2013/09/Aston-Martin.jpg"></a>
<a class="car_manufacturer_logo_small" title="Audi" href="http://www.carzine.gr/category/audi"><img alt="Audi" src="http://www.carzine.gr/wp-content/uploads/2013/09/Audi.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Bentley" href="http://www.carzine.gr/category/bentley"><img alt="Bentley" src="http://www.carzine.gr/wp-content/uploads/2013/09/Bentley.jpg"></a>
<a class="car_manufacturer_logo_small" title="BMW" href="http://www.carzine.gr/category/bmw-2"><img alt="BMW" src="http://www.carzine.gr/wp-content/uploads/2013/09/BMW.jpg"></a>
<a class="car_manufacturer_logo_small" title="Cadillac" href="http://www.carzine.gr/category/cadillac-2"><img alt="Cadillac" src="http://www.carzine.gr/wp-content/uploads/2013/09/Cadillac.jpg"></a>
<a class="car_manufacturer_logo_small" title="Caterham" href="http://www.carzine.gr/category/caterham-2"><img alt="Caterham" src="http://www.carzine.gr/wp-content/uploads/2013/09/caterham.jpg"></a>
<a class="car_manufacturer_logo_small" title="Chevrolet" href="http://www.carzine.gr/category/chevrolet-2"><img alt="Chevrolet" src="http://www.carzine.gr/wp-content/uploads/2013/09/Chevrolet.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Chrysler" href="http://www.carzine.gr/category/chrysler"><img alt="Chrysler" src="http://www.carzine.gr/wp-content/uploads/2013/09/Chrysler.jpg"></a>
<a class="car_manufacturer_logo_small" title="Citroen" href="http://www.carzine.gr/category/citroen"><img alt="Citroen" src="http://www.carzine.gr/wp-content/uploads/2013/09/Citroen.jpg"></a>
<a class="car_manufacturer_logo_small" title="Corvette"><img alt="Corvette" src="http://www.carzine.gr/wp-content/uploads/2013/09/corvette.jpg"></a>
<a class="car_manufacturer_logo_small" title="Dacia" href="http://www.carzine.gr/category/dacia-2"><img alt="Dacia" src="http://www.carzine.gr/wp-content/uploads/2013/09/Dacia.jpg"></a>
<a class="car_manufacturer_logo_small" title="Daihatsu" href="http://www.carzine.gr/category/daihatsu"><img alt="Daihatsu" src="http://www.carzine.gr/wp-content/uploads/2013/09/Daihatsu.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Dodge" href="http://www.carzine.gr/category/dodge"><img alt="Dodge" src="http://www.carzine.gr/wp-content/uploads/2013/09/Dodge.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ferrari" href="http://www.carzine.gr/category/ferrari-2"><img alt="Ferrari" src="http://www.carzine.gr/wp-content/uploads/2013/09/Ferrari.jpg"></a>
<a class="car_manufacturer_logo_small" title="Fiat" href="http://www.carzine.gr/category/fiat"><img alt="Fiat" src="http://www.carzine.gr/wp-content/uploads/2013/09/Fiat.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ford" href="http://www.carzine.gr/category/ford-2"><img alt="Ford" src="http://www.carzine.gr/wp-content/uploads/2013/09/Ford.jpg"></a>
<a class="car_manufacturer_logo_small" title="Honda" href="http://www.carzine.gr/category/honda"><img alt="Honda" src="http://www.carzine.gr/wp-content/uploads/2013/09/honda.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Hyundai" href="http://www.carzine.gr/category/hyundai"><img alt="Hyundai" src="http://www.carzine.gr/wp-content/uploads/2013/09/hyundai.jpg"></a>
<a class="car_manufacturer_logo_small" title="Infiniti" href="http://www.carzine.gr/category/infiniti-2"><img alt="Infiniti" src="http://www.carzine.gr/wp-content/uploads/2013/09/infiniti.jpg"></a>
<a class="car_manufacturer_logo_small" title="Jaguar" href="http://www.carzine.gr/category/jaguar"><img alt="Jaguar" src="http://www.carzine.gr/wp-content/uploads/2013/09/jaguar.jpg"></a>
<a class="car_manufacturer_logo_small" title="Jeep" href="http://www.carzine.gr/category/jeep"><img alt="Jeep" src="http://www.carzine.gr/wp-content/uploads/2013/09/Jeep.jpg"></a>
<a class="car_manufacturer_logo_small" title="KIA" href="http://www.carzine.gr/category/kia-2"><img alt="KIA" src="http://www.carzine.gr/wp-content/uploads/2013/09/KIA.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Lamborghini" href="http://www.carzine.gr/category/lamborghini"><img alt="Lamborghini" src="http://www.carzine.gr/wp-content/uploads/2013/09/lamborghini.jpg"></a>
<a class="car_manufacturer_logo_small" title="Lancia" href="http://www.carzine.gr/category/lancia"><img alt="Lancia" src="http://www.carzine.gr/wp-content/uploads/2013/09/lancia.jpg"></a>
<a class="car_manufacturer_logo_small" title="Land Rover" href="http://www.carzine.gr/category/land-rover"><img alt="Land Rover" src="http://www.carzine.gr/wp-content/uploads/2013/09/Land_Rover.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mazda" href="http://www.carzine.gr/category/mazda-4"><img alt="Mazda" src="http://www.carzine.gr/wp-content/uploads/2013/09/Mazda.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mercedes Benz" href="http://www.carzine.gr/category/mercedes-benz"><img alt="Mercedes Benz" src="http://www.carzine.gr/wp-content/uploads/2013/09/Mercedes.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Mini" href="http://www.carzine.gr/category/mini"><img alt="Mini" src="http://www.carzine.gr/wp-content/uploads/2013/09/mini.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mitsubishi" href="http://www.carzine.gr/category/mitsubishi-2"><img alt="Mitsubishi" src="http://www.carzine.gr/wp-content/uploads/2013/09/Mitsubishi.jpg"></a>
<a class="car_manufacturer_logo_small" title="Morgan" href="http://www.carzine.gr/category/morgan"><img alt="morgan" src="http://www.carzine.gr/wp-content/uploads/2013/09/morgan.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mustang"><img alt="mustang" src="http://www.carzine.gr/wp-content/uploads/2013/09/mustang.jpg"></a>
<a class="car_manufacturer_logo_small" title="Nissan" href="http://www.carzine.gr/category/nissan-2"><img alt="Nissan" src="http://www.carzine.gr/wp-content/uploads/2013/09/Nissan.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Opel" href="http://www.carzine.gr/category/opel"><img alt="Opel" src="http://www.carzine.gr/wp-content/uploads/2017/04/Opel_logo_RGB_HiRes_45.png"></a>
<a class="car_manufacturer_logo_small" title="Peugeot" href="http://www.carzine.gr/category/peugeot"><img alt="Peugeot" src="http://www.carzine.gr/wp-content/uploads/2013/09/Peugeot.jpg"></a>
<a class="car_manufacturer_logo_small" title="Porsche" href="http://www.carzine.gr/category/porsche"><img alt="Porsche" src="http://www.carzine.gr/wp-content/uploads/2013/09/Porsche.jpg"></a>
<a class="car_manufacturer_logo_small" title="Renault" href="http://www.carzine.gr/category/renault"><img alt="Renault" src="http://www.carzine.gr/wp-content/uploads/2013/09/Renault.jpg"></a>
<a class="car_manufacturer_logo_small" title="Saab" href="http://www.carzine.gr/category/saab-2"><img alt="saab" src="http://www.carzine.gr/wp-content/uploads/2013/09/saab.jpg"></a>
<a class="car_manufacturer_logo_small last" title="SEAT" href="http://www.carzine.gr/category/seat-2"><img alt="SEAT" src="http://www.carzine.gr/wp-content/uploads/2013/09/SEAT.jpg"></a>
<a class="car_manufacturer_logo_small" title="Skoda" href="http://www.carzine.gr/category/skoda-2"><img alt="skoda" src="http://www.carzine.gr/wp-content/uploads/2013/09/skoda.jpg"></a>
<a class="car_manufacturer_logo_small" title="Smart" href="http://www.carzine.gr/category/smart-2"><img alt="smart" src="http://www.carzine.gr/wp-content/uploads/2013/09/smart.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ssangyong" href="http://www.carzine.gr/category/ssangyong"><img alt="ssangyong" src="http://www.carzine.gr/wp-content/uploads/2013/09/ssangyong.jpg"></a>
<a class="car_manufacturer_logo_small" title="Subaru" href="http://www.carzine.gr/category/subaru"><img alt="subaru" src="http://www.carzine.gr/wp-content/uploads/2013/09/subaru.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Suzuki" href="http://www.carzine.gr/category/suzuki-2"><img alt="suzuki" src="http://www.carzine.gr/wp-content/uploads/2013/09/suzuki.jpg"></a>
<a class="car_manufacturer_logo_small" title="Toyota" href="http://www.carzine.gr/category/toyota"><img alt="Toyota" src="http://www.carzine.gr/wp-content/uploads/2013/09/Toyota.jpg"></a>
<a class="car_manufacturer_logo_small" title="Volkswagen" href="http://www.carzine.gr/category/volkswagen"><img alt="Volkswagen" src="http://www.carzine.gr/wp-content/uploads/2013/09/Volkswagen.jpg"></a>
<a class="car_manufacturer_logo_small" title="Volvo" href="http://www.carzine.gr/category/volvo"><img alt="Volvo" src="http://www.carzine.gr/wp-content/uploads/2013/09/Volvo.jpg"></a></div>
		</div><div id="strecentposts-2" class="widget-container widget_strecentposts"><h3 class="widgettitle">ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/h-nea-ford-mustang-kanei-to-0-100-kato-apo-4-deyterolepta-video/" title="Σύνδεσμος προς H NEA FORD MUSTANG KANEI TO 0-100 KATΩ ΑΠΟ 4 ΔΕΥΤΕΡΟΛΕΠΤΑ! (VIDEO)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/2018-ford-mustang-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/h-nea-ford-mustang-kanei-to-0-100-kato-apo-4-deyterolepta-video/" title="H NEA FORD MUSTANG KANEI TO 0-100 KATΩ ΑΠΟ 4 ΔΕΥΤΕΡΟΛΕΠΤΑ! (VIDEO)">H NEA FORD MUSTANG KANEI TO 0-100 KATΩ ΑΠΟ 4 ΔΕΥΤΕΡΟΛΕΠΤΑ! (VIDEO)</a></h3>
                        		<span class="widget-post-meta">25/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/to-neo-crossover-mpv-tis-mitsubishi-tha-ine-sti-diethni-ekthesi-autokinitou-tis-indonisias/" title="Σύνδεσμος προς MITSUBISHI: ΤΟ ΝΕΟ ΜΙΚΡΟ CROSSOVER MPV ΘΑ ΕΙΝΑΙ ΣΤΗ ΔΙΕΘΝΗ ΕΚΘΕΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΤΗΣ ΙΝΔΟΝΗΣΙΑΣ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/MPV-Indonesia-teaser-side-view-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/to-neo-crossover-mpv-tis-mitsubishi-tha-ine-sti-diethni-ekthesi-autokinitou-tis-indonisias/" title="MITSUBISHI: ΤΟ ΝΕΟ ΜΙΚΡΟ CROSSOVER MPV ΘΑ ΕΙΝΑΙ ΣΤΗ ΔΙΕΘΝΗ ΕΚΘΕΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΤΗΣ ΙΝΔΟΝΗΣΙΑΣ">MITSUBISHI: ΤΟ ΝΕΟ ΜΙΚΡΟ CROSSOVER MPV ΘΑ ΕΙΝΑΙ ΣΤΗ ΔΙΕΘΝΗ ΕΚΘΕΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΤΗΣ ΙΝΔΟΝΗΣΙΑΣ</a></h3>
                        		<span class="widget-post-meta">25/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/bmw-diesel-adblue-press-statement/" title="Σύνδεσμος προς Ο ΟΜΙΛΟΣ BMW ΔΗΜΟΣΙΟΠΟΙΕΙ ΤΗΝ ΘΕΣΗ ΤΟΥ ΣΧΕΤΙΚΑ ΜΕ ΚΑΤΗΓΟΡΙΕΣ ΤΥΠΟΥ DIESELGATE"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/bmw-tower-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/bmw-diesel-adblue-press-statement/" title="Ο ΟΜΙΛΟΣ BMW ΔΗΜΟΣΙΟΠΟΙΕΙ ΤΗΝ ΘΕΣΗ ΤΟΥ ΣΧΕΤΙΚΑ ΜΕ ΚΑΤΗΓΟΡΙΕΣ ΤΥΠΟΥ DIESELGATE">Ο ΟΜΙΛΟΣ BMW ΔΗΜΟΣΙΟΠΟΙΕΙ ΤΗΝ ΘΕΣΗ ΤΟΥ ΣΧΕΤΙΚΑ ΜΕ ΚΑΤΗΓΟΡΙΕΣ ΤΥΠΟΥ DIESELGATE</a></h3>
                        		<span class="widget-post-meta">24/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/neo-suzuki-swift-sport-me-turbo-kai-poli-xamilo-varos/" title="Σύνδεσμος προς NEO SUZUKI SWIFT SPORT: ΜΕ ΤURBO KINHTHΡΑ KAI ΠΟΛΥ ΧΑΜΗΛΟ ΒΑΡΟΣ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/Suzuki-Swift-Sport-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/neo-suzuki-swift-sport-me-turbo-kai-poli-xamilo-varos/" title="NEO SUZUKI SWIFT SPORT: ΜΕ ΤURBO KINHTHΡΑ KAI ΠΟΛΥ ΧΑΜΗΛΟ ΒΑΡΟΣ">NEO SUZUKI SWIFT SPORT: ΜΕ ΤURBO KINHTHΡΑ KAI ΠΟΛΥ ΧΑΜΗΛΟ ΒΑΡΟΣ</a></h3>
                        		<span class="widget-post-meta">24/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/litourgiko-kivotio-tachititon-apo-lego/" title="Σύνδεσμος προς ΔΕΙΤΕ ΠΩΣ ΜΠΟΡΕΙΤΕ ΝΑ ΦΤΙΑΞΕΤΕ ΜΟΝΟΙ ΣΑΣ ΕΝΑ ΚΙΒΩΤΙΟ ΤΑΧΥΤΗΤΩΝ (ΒΙΝΤΕΟ)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/Gearbox-Out-of-Legos-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/litourgiko-kivotio-tachititon-apo-lego/" title="ΔΕΙΤΕ ΠΩΣ ΜΠΟΡΕΙΤΕ ΝΑ ΦΤΙΑΞΕΤΕ ΜΟΝΟΙ ΣΑΣ ΕΝΑ ΚΙΒΩΤΙΟ ΤΑΧΥΤΗΤΩΝ (ΒΙΝΤΕΟ)">ΔΕΙΤΕ ΠΩΣ ΜΠΟΡΕΙΤΕ ΝΑ ΦΤΙΑΞΕΤΕ ΜΟΝΟΙ ΣΑΣ ΕΝΑ ΚΙΒΩΤΙΟ ΤΑΧΥΤΗΤΩΝ (ΒΙΝΤΕΟ)</a></h3>
                        		<span class="widget-post-meta">24/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/seaa-i-anthropini-igia-ke-i-ripi-ton-autokiniton/" title="Σύνδεσμος προς ΣΕΑΑ: Η ΑΝΘΡΩΠΙΝΗ ΥΓΕΙΑ ΚΑΙ ΟΙ ΡΥΠΟΙ ΤΩΝ ΑΥΤΟΚΙΝΗΤΩΝ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/07/CAR-POLLUTION-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/seaa-i-anthropini-igia-ke-i-ripi-ton-autokiniton/" title="ΣΕΑΑ: Η ΑΝΘΡΩΠΙΝΗ ΥΓΕΙΑ ΚΑΙ ΟΙ ΡΥΠΟΙ ΤΩΝ ΑΥΤΟΚΙΝΗΤΩΝ">ΣΕΑΑ: Η ΑΝΘΡΩΠΙΝΗ ΥΓΕΙΑ ΚΑΙ ΟΙ ΡΥΠΟΙ ΤΩΝ ΑΥΤΟΚΙΝΗΤΩΝ</a></h3>
                        		<span class="widget-post-meta">24/07/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div><div id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href='http://www.carzine.gr/tag/alfa-romeo/' class='tag-link-618' title='109 topics' style='font-size: 10pt;'>Alfa Romeo</a>
<a href='http://www.carzine.gr/tag/aston-martin/' class='tag-link-175' title='86 topics' style='font-size: 8.9473684210526pt;'>Aston Martin</a>
<a href='http://www.carzine.gr/tag/audi/' class='tag-link-79' title='372 topics' style='font-size: 15.578947368421pt;'>Audi</a>
<a href='http://www.carzine.gr/tag/bmw-2/' class='tag-link-13057' title='409 topics' style='font-size: 16pt;'>BMW</a>
<a href='http://www.carzine.gr/tag/bugatti/' class='tag-link-81' title='72 topics' style='font-size: 8.1052631578947pt;'>Bugatti</a>
<a href='http://www.carzine.gr/tag/citroen/' class='tag-link-72' title='126 topics' style='font-size: 10.631578947368pt;'>Citroen</a>
<a href='http://www.carzine.gr/tag/f1/' class='tag-link-2699' title='335 topics' style='font-size: 15.157894736842pt;'>F1</a>
<a href='http://www.carzine.gr/tag/ferrari-2/' class='tag-link-13062' title='262 topics' style='font-size: 14pt;'>Ferrari</a>
<a href='http://www.carzine.gr/tag/fiat/' class='tag-link-69' title='131 topics' style='font-size: 10.842105263158pt;'>FIAT</a>
<a href='http://www.carzine.gr/tag/ford-2/' class='tag-link-13063' title='379 topics' style='font-size: 15.684210526316pt;'>Ford</a>
<a href='http://www.carzine.gr/tag/honda/' class='tag-link-80' title='222 topics' style='font-size: 13.263157894737pt;'>Honda</a>
<a href='http://www.carzine.gr/tag/hyundai/' class='tag-link-306' title='145 topics' style='font-size: 11.263157894737pt;'>Hyundai</a>
<a href='http://www.carzine.gr/tag/jaguar/' class='tag-link-3077' title='107 topics' style='font-size: 9.8947368421053pt;'>Jaguar</a>
<a href='http://www.carzine.gr/tag/jeep/' class='tag-link-1743' title='83 topics' style='font-size: 8.7368421052632pt;'>Jeep</a>
<a href='http://www.carzine.gr/tag/kia/' class='tag-link-13351' title='70 topics' style='font-size: 8pt;'>Kia</a>
<a href='http://www.carzine.gr/tag/lamborghini/' class='tag-link-548' title='185 topics' style='font-size: 12.421052631579pt;'>Lamborghini</a>
<a href='http://www.carzine.gr/tag/lexus-2/' class='tag-link-13069' title='72 topics' style='font-size: 8.1052631578947pt;'>Lexus</a>
<a href='http://www.carzine.gr/tag/mazda/' class='tag-link-323' title='99 topics' style='font-size: 9.5789473684211pt;'>MAZDA</a>
<a href='http://www.carzine.gr/tag/mclaren/' class='tag-link-695' title='115 topics' style='font-size: 10.210526315789pt;'>McLaren</a>
<a href='http://www.carzine.gr/tag/mercedes/' class='tag-link-13128' title='573 topics' style='font-size: 17.578947368421pt;'>Mercedes</a>
<a href='http://www.carzine.gr/tag/mini-2/' class='tag-link-13500' title='80 topics' style='font-size: 8.6315789473684pt;'>Mini</a>
<a href='http://www.carzine.gr/tag/mitsubishi/' class='tag-link-155' title='96 topics' style='font-size: 9.4736842105263pt;'>MITSUBISHI</a>
<a href='http://www.carzine.gr/tag/nissan-2/' class='tag-link-13073' title='261 topics' style='font-size: 14pt;'>Nissan</a>
<a href='http://www.carzine.gr/tag/opel/' class='tag-link-654' title='208 topics' style='font-size: 12.947368421053pt;'>Opel</a>
<a href='http://www.carzine.gr/tag/peugeot/' class='tag-link-76' title='146 topics' style='font-size: 11.368421052632pt;'>Peugeot</a>
<a href='http://www.carzine.gr/tag/porsche/' class='tag-link-285' title='326 topics' style='font-size: 14.947368421053pt;'>Porsche</a>
<a href='http://www.carzine.gr/tag/porsche-911/' class='tag-link-1295' title='99 topics' style='font-size: 9.5789473684211pt;'>Porsche 911</a>
<a href='http://www.carzine.gr/tag/renault/' class='tag-link-75' title='203 topics' style='font-size: 12.842105263158pt;'>Renault</a>
<a href='http://www.carzine.gr/tag/seat/' class='tag-link-13126' title='129 topics' style='font-size: 10.736842105263pt;'>Seat</a>
<a href='http://www.carzine.gr/tag/skoda-2/' class='tag-link-13077' title='143 topics' style='font-size: 11.263157894737pt;'>Skoda</a>
<a href='http://www.carzine.gr/tag/subaru/' class='tag-link-462' title='80 topics' style='font-size: 8.6315789473684pt;'>Subaru</a>
<a href='http://www.carzine.gr/tag/tesla/' class='tag-link-665' title='95 topics' style='font-size: 9.3684210526316pt;'>Tesla</a>
<a href='http://www.carzine.gr/tag/toyota/' class='tag-link-68' title='277 topics' style='font-size: 14.210526315789pt;'>Toyota</a>
<a href='http://www.carzine.gr/tag/video/' class='tag-link-1854' title='301 topics' style='font-size: 14.631578947368pt;'>Video</a>
<a href='http://www.carzine.gr/tag/volvo/' class='tag-link-67' title='219 topics' style='font-size: 13.157894736842pt;'>Volvo</a>
<a href='http://www.carzine.gr/tag/vw/' class='tag-link-13197' title='387 topics' style='font-size: 15.789473684211pt;'>VW</a>
<a href='http://www.carzine.gr/tag/vw-golf/' class='tag-link-127' title='84 topics' style='font-size: 8.8421052631579pt;'>VW GOLF</a>
<a href='http://www.carzine.gr/tag/wrc/' class='tag-link-1610' title='69 topics' style='font-size: 8pt;'>WRC</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82/' class='tag-link-1290' title='100 topics' style='font-size: 9.5789473684211pt;'>Έκθεση Φρανκφούρτης</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82/' class='tag-link-10478' title='232 topics' style='font-size: 13.473684210526pt;'>έκθεση Γενεύης</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2015/' class='tag-link-19894' title='120 topics' style='font-size: 10.421052631579pt;'>έκθεση Γενεύης 2015</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2016/' class='tag-link-23175' title='121 topics' style='font-size: 10.526315789474pt;'>έκθεση Γενεύης 2016</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%af%cf%83%ce%b9/' class='tag-link-16186' title='110 topics' style='font-size: 10.105263157895pt;'>έκθεση Παρίσι</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82-2015/' class='tag-link-21520' title='119 topics' style='font-size: 10.421052631579pt;'>έκθεση Φρανκφούρτης 2015</a>
<a href='http://www.carzine.gr/tag/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/' class='tag-link-16241' title='1,524 topics' style='font-size: 22pt;'>βίντεο</a></div>
</div><div id="archives-2" class="widget-container widget_archive"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='http://www.carzine.gr/2017/07/'>July 2017</a>&nbsp;(160)</li>
	<li><a href='http://www.carzine.gr/2017/06/'>June 2017</a>&nbsp;(210)</li>
	<li><a href='http://www.carzine.gr/2017/05/'>May 2017</a>&nbsp;(227)</li>
	<li><a href='http://www.carzine.gr/2017/04/'>April 2017</a>&nbsp;(229)</li>
	<li><a href='http://www.carzine.gr/2017/03/'>March 2017</a>&nbsp;(258)</li>
	<li><a href='http://www.carzine.gr/2017/02/'>February 2017</a>&nbsp;(236)</li>
	<li><a href='http://www.carzine.gr/2017/01/'>January 2017</a>&nbsp;(222)</li>
	<li><a href='http://www.carzine.gr/2016/12/'>December 2016</a>&nbsp;(183)</li>
	<li><a href='http://www.carzine.gr/2016/11/'>November 2016</a>&nbsp;(174)</li>
	<li><a href='http://www.carzine.gr/2016/10/'>October 2016</a>&nbsp;(175)</li>
	<li><a href='http://www.carzine.gr/2016/09/'>September 2016</a>&nbsp;(161)</li>
	<li><a href='http://www.carzine.gr/2016/08/'>August 2016</a>&nbsp;(153)</li>
	<li><a href='http://www.carzine.gr/2016/07/'>July 2016</a>&nbsp;(152)</li>
	<li><a href='http://www.carzine.gr/2016/06/'>June 2016</a>&nbsp;(167)</li>
	<li><a href='http://www.carzine.gr/2016/05/'>May 2016</a>&nbsp;(169)</li>
	<li><a href='http://www.carzine.gr/2016/04/'>April 2016</a>&nbsp;(173)</li>
	<li><a href='http://www.carzine.gr/2016/03/'>March 2016</a>&nbsp;(181)</li>
	<li><a href='http://www.carzine.gr/2016/02/'>February 2016</a>&nbsp;(159)</li>
	<li><a href='http://www.carzine.gr/2016/01/'>January 2016</a>&nbsp;(167)</li>
	<li><a href='http://www.carzine.gr/2015/12/'>December 2015</a>&nbsp;(173)</li>
	<li><a href='http://www.carzine.gr/2015/11/'>November 2015</a>&nbsp;(180)</li>
	<li><a href='http://www.carzine.gr/2015/10/'>October 2015</a>&nbsp;(201)</li>
	<li><a href='http://www.carzine.gr/2015/09/'>September 2015</a>&nbsp;(211)</li>
	<li><a href='http://www.carzine.gr/2015/08/'>August 2015</a>&nbsp;(184)</li>
	<li><a href='http://www.carzine.gr/2015/07/'>July 2015</a>&nbsp;(216)</li>
	<li><a href='http://www.carzine.gr/2015/06/'>June 2015</a>&nbsp;(231)</li>
	<li><a href='http://www.carzine.gr/2015/05/'>May 2015</a>&nbsp;(240)</li>
	<li><a href='http://www.carzine.gr/2015/04/'>April 2015</a>&nbsp;(240)</li>
	<li><a href='http://www.carzine.gr/2015/03/'>March 2015</a>&nbsp;(271)</li>
	<li><a href='http://www.carzine.gr/2015/02/'>February 2015</a>&nbsp;(247)</li>
	<li><a href='http://www.carzine.gr/2015/01/'>January 2015</a>&nbsp;(257)</li>
	<li><a href='http://www.carzine.gr/2014/12/'>December 2014</a>&nbsp;(231)</li>
	<li><a href='http://www.carzine.gr/2014/11/'>November 2014</a>&nbsp;(256)</li>
	<li><a href='http://www.carzine.gr/2014/10/'>October 2014</a>&nbsp;(287)</li>
	<li><a href='http://www.carzine.gr/2014/09/'>September 2014</a>&nbsp;(278)</li>
	<li><a href='http://www.carzine.gr/2014/08/'>August 2014</a>&nbsp;(238)</li>
	<li><a href='http://www.carzine.gr/2014/07/'>July 2014</a>&nbsp;(261)</li>
	<li><a href='http://www.carzine.gr/2014/06/'>June 2014</a>&nbsp;(303)</li>
	<li><a href='http://www.carzine.gr/2014/05/'>May 2014</a>&nbsp;(286)</li>
	<li><a href='http://www.carzine.gr/2014/04/'>April 2014</a>&nbsp;(284)</li>
	<li><a href='http://www.carzine.gr/2014/03/'>March 2014</a>&nbsp;(306)</li>
	<li><a href='http://www.carzine.gr/2014/02/'>February 2014</a>&nbsp;(243)</li>
	<li><a href='http://www.carzine.gr/2014/01/'>January 2014</a>&nbsp;(204)</li>
	<li><a href='http://www.carzine.gr/2013/12/'>December 2013</a>&nbsp;(191)</li>
	<li><a href='http://www.carzine.gr/2013/11/'>November 2013</a>&nbsp;(190)</li>
	<li><a href='http://www.carzine.gr/2013/10/'>October 2013</a>&nbsp;(169)</li>
	<li><a href='http://www.carzine.gr/2013/09/'>September 2013</a>&nbsp;(144)</li>
	<li><a href='http://www.carzine.gr/2013/08/'>August 2013</a>&nbsp;(102)</li>
	<li><a href='http://www.carzine.gr/2013/07/'>July 2013</a>&nbsp;(103)</li>
	<li><a href='http://www.carzine.gr/2013/06/'>June 2013</a>&nbsp;(111)</li>
	<li><a href='http://www.carzine.gr/2013/05/'>May 2013</a>&nbsp;(100)</li>
	<li><a href='http://www.carzine.gr/2013/04/'>April 2013</a>&nbsp;(106)</li>
	<li><a href='http://www.carzine.gr/2013/03/'>March 2013</a>&nbsp;(97)</li>
	<li><a href='http://www.carzine.gr/2013/02/'>February 2013</a>&nbsp;(85)</li>
	<li><a href='http://www.carzine.gr/2013/01/'>January 2013</a>&nbsp;(84)</li>
	<li><a href='http://www.carzine.gr/2012/12/'>December 2012</a>&nbsp;(76)</li>
	<li><a href='http://www.carzine.gr/2012/11/'>November 2012</a>&nbsp;(88)</li>
	<li><a href='http://www.carzine.gr/2012/10/'>October 2012</a>&nbsp;(93)</li>
	<li><a href='http://www.carzine.gr/2012/09/'>September 2012</a>&nbsp;(77)</li>
	<li><a href='http://www.carzine.gr/2012/08/'>August 2012</a>&nbsp;(21)</li>
	<li><a href='http://www.carzine.gr/2012/07/'>July 2012</a>&nbsp;(23)</li>
	<li><a href='http://www.carzine.gr/2012/06/'>June 2012</a>&nbsp;(25)</li>
	<li><a href='http://www.carzine.gr/2012/05/'>May 2012</a>&nbsp;(31)</li>
	<li><a href='http://www.carzine.gr/2012/04/'>April 2012</a>&nbsp;(31)</li>
	<li><a href='http://www.carzine.gr/2012/03/'>March 2012</a>&nbsp;(35)</li>
	<li><a href='http://www.carzine.gr/2012/02/'>February 2012</a>&nbsp;(35)</li>
	<li><a href='http://www.carzine.gr/2012/01/'>January 2012</a>&nbsp;(34)</li>
	<li><a href='http://www.carzine.gr/2011/12/'>December 2011</a>&nbsp;(16)</li>
	<li><a href='http://www.carzine.gr/2011/11/'>November 2011</a>&nbsp;(45)</li>
	<li><a href='http://www.carzine.gr/2011/10/'>October 2011</a>&nbsp;(40)</li>
	<li><a href='http://www.carzine.gr/2011/09/'>September 2011</a>&nbsp;(56)</li>
	<li><a href='http://www.carzine.gr/2011/08/'>August 2011</a>&nbsp;(36)</li>
	<li><a href='http://www.carzine.gr/2011/07/'>July 2011</a>&nbsp;(29)</li>
	<li><a href='http://www.carzine.gr/2011/06/'>June 2011</a>&nbsp;(37)</li>
	<li><a href='http://www.carzine.gr/2011/05/'>May 2011</a>&nbsp;(30)</li>
	<li><a href='http://www.carzine.gr/2011/04/'>April 2011</a>&nbsp;(23)</li>
	<li><a href='http://www.carzine.gr/2011/03/'>March 2011</a>&nbsp;(26)</li>
	<li><a href='http://www.carzine.gr/2011/02/'>February 2011</a>&nbsp;(17)</li>
	<li><a href='http://www.carzine.gr/2011/01/'>January 2011</a>&nbsp;(24)</li>
	<li><a href='http://www.carzine.gr/2010/12/'>December 2010</a>&nbsp;(22)</li>
	<li><a href='http://www.carzine.gr/2010/11/'>November 2010</a>&nbsp;(20)</li>
	<li><a href='http://www.carzine.gr/2010/10/'>October 2010</a>&nbsp;(21)</li>
	<li><a href='http://www.carzine.gr/2010/09/'>September 2010</a>&nbsp;(26)</li>
	<li><a href='http://www.carzine.gr/2010/07/'>July 2010</a>&nbsp;(3)</li>
	<li><a href='http://www.carzine.gr/2010/06/'>June 2010</a>&nbsp;(6)</li>
	<li><a href='http://www.carzine.gr/2010/05/'>May 2010</a>&nbsp;(18)</li>
	<li><a href='http://www.carzine.gr/2010/04/'>April 2010</a>&nbsp;(5)</li>
	<li><a href='http://www.carzine.gr/2010/03/'>March 2010</a>&nbsp;(7)</li>
	<li><a href='http://www.carzine.gr/2010/02/'>February 2010</a>&nbsp;(1)</li>
	<li><a href='http://www.carzine.gr/2010/01/'>January 2010</a>&nbsp;(13)</li>
	<li><a href='http://www.carzine.gr/2009/12/'>December 2009</a>&nbsp;(11)</li>
	<li><a href='http://www.carzine.gr/2009/11/'>November 2009</a>&nbsp;(8)</li>
	<li><a href='http://www.carzine.gr/2009/10/'>October 2009</a>&nbsp;(40)</li>
	<li><a href='http://www.carzine.gr/2009/09/'>September 2009</a>&nbsp;(27)</li>
		</ul>
</div>                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
   
</div>

              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
                            <div class="footer-wrapper container">
                    <div class="row">
                    	<div class="three columns">
                        	                        </div>
                        <div class="three columns">
                          	                        </div>
                        <div class="three columns">
                                                    </div>
                        <div class="three columns">
                                                 </div>
                        <div class="clear"></div>    
                    </div>
                    <div class="clear"></div>
                </div>
                
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            	<nav class="footer-nav">
                            		<ul id="menu-footer-menu" class="menu"><li id="menu-item-4707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4707"><a href="http://www.carzine.gr/">Αρχική</a></li>
<li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4706"><a href="http://www.carzine.gr/epikoinonia/">Επικοινωνία</a></li>
</ul>                            	</nav>
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	powered by <a href="http://www.trakenhancements.gr" target="_blank">TrAk Enhancements</a>
                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    <div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/ddsmoothmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.imagesloaded.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/custom.js?ver=1.0'></script>
</body>
</html>