<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
<head>

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="msvalidate.01" content="D1FA167B089A0FBF873660B3119DB1CA" />
    <!-- Mobile Specific ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

    <!-- Title Tag ======================================================== -->
    <title>KIA Stonic: Φρέσκος αέρας στα B-SUV | carzine.gr</title>

    <!-- Browser Specical Files =========================================== -->
    <!--[if lt IE 9]><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  
    <!--[if lt IE 9]> <link rel='stylesheet' id=''  href='https://www.carzine.gr/wp-content/themes/magazon-wp/ie8.css' type='text/css' media='all' /><![endif]--> 

    <!-- Site Favicon ===================================================== -->
    <link rel="shortcut icon" href="https://www.carzine.gr/wp-content/uploads/2016/11/cz_small2.jpg" title="Favicon" />
        	
	
    <!-- WP HEAD ========================================================== -->
    <link rel='dns-prefetch' href='//d2oh4tlt9mrke9.cloudfront.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Feed" href="https://www.carzine.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Comments Feed" href="https://www.carzine.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; KIA Stonic: Φρέσκος αέρας στα B-SUV Comments Feed" href="https://www.carzine.gr/kia-stonic-test-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.carzine.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st_style-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/ddsmoothmenu.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/flexslider.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.carzine.gr/wp-content/themes/magazon-wp/custom.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.carzine.gr/wp-json/' />
<link rel='prev' title='Η νέα Ducati Panigale V4 είναι τρομερή (Video)' href='https://www.carzine.gr/i-nea-ducati-panigale-v4-ine-tromeri-video/' />
<link rel="canonical" href="https://www.carzine.gr/kia-stonic-test-2017/" />
<link rel='shortlink' href='https://www.carzine.gr/?p=123512' />
<link rel="alternate" type="application/json+oembed" href="https://www.carzine.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carzine.gr%2Fkia-stonic-test-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.carzine.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carzine.gr%2Fkia-stonic-test-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.carzine.gr/?wordfence_logHuman=1&hid=1B90481E50FF2362132F7116032FDF6D');
</script><!-- <meta name="NextGEN" version="2.2.14" /> -->

<style type="text/css">

body{ 
    font-family: 'Tahoma'; 
                    font-size: 15px;
            line-height: 22px;
            
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: bold;
                    
}
</style>
    
    <style type="text/css">
      /************** Predefined Colors ********************/
        .primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #249612;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #249612;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body {background:  #171717; }</style><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11182254-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--  ST CSS EDITOR -->
 <style type="text/css">
/* override the joomla styling in post body */
.page-content.content,
.page-content.content p,
.page-content.content span,
.page-content.content p span {
  color: #000 !important;
  font-size: 12px !important;
}
/* header ad container styling */
.ad_container {
  margin: -15px auto 10px auto;
  max-width: 1038px;
  padding: 0 30px;
}
/* homepage slider caption */
.flex-caption {
  background: none repeat scroll 0 0 rgba(0, 0, 0, 0.35);
}
/* top bar social icons more intense */
.social-block ul li a {
  color: #EEEEEE;
}
/* homepage category titles and category list page titles */
.home h1.st-category-heading,
.home h1.st-category-heading a,
.archive.category h1 {
  font-size: 30px;
}
/* styling for automobile logos widget */
.car_manufacturer_logo_small img {
  width: 45px;
  height: 30px;
  margin-right: 15px;
  margin-bottom: 6px;
}
.car_manufacturer_logo_small.last img {
  margin-right: 0px;
}
.car_manufacturer_logo_small:hover img {
  opacity: 0.6;
}
/*  homepage post titles  */
.home .st-category-wrapper .post-title a,
.home .small-post-title a,
.home .carousel-post-title a {
  color: #000;
}
/* content links */
.page-content a {
  color: #0066CC;
}
/* styling for automobile logos price list page */
.car_manufacturer_logo {
  float: left;
  width: 160px;
  height: 90px;
  margin-right: 0px;
  margin-bottom: 6px;
}
.car_manufacturer_logo img {
  margin: auto;
  width: 110px;
  height: 73px;
}
.car_manufacturer_logo:hover img {
  opacity: 0.6;
}
/* table */
table tbody tr:nth-child(2n) {
    background: none repeat scroll 0 0 #CCCCCC;
}
/*  horizontal ad in homepage widget */
.post-bc .sidebar .widget-container {
	margin-bottom: 0px;
}
</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="carzine.gr"/>
  <meta property="og:title" content="KIA Stonic: Φρέσκος αέρας στα B-SUV"/>
  <meta property="og:url" content="https://www.carzine.gr/kia-stonic-test-2017/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Ο κορεατικός όμιλος Hyundai-Kia αποτελεί παγκοσμίως την 5η αυτοκινητοβιομηχανία σε πωλήσεις. Επί 8 συνεχόμενα χρόνια η KIA Motors διευρύνει το εμπορικό της αποτύπωμα στην Ευρώπη. Το 2016, η εταιρεία πούλησε 436.000 οχήματα στην γηραιά ήπειρο σημειώνοντας αύξηση 3,1% σε σχέση με το 2015 προσδιορίζοντ"/>
  <meta property="og:image" content="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-11.jpg"/>
  <meta property="article:published_time" content="2017-11-07T14:00:24+00:00"/>
  <meta property="article:modified_time" content="2017-11-07T07:54:00+00:00" />
  <meta property="og:updated_time" content="2017-11-07T07:54:00+00:00" />
  <meta property="article:section" content="Featured"/>
  <meta property="article:section" content="KIA"/>
  <meta property="article:section" content="ΔΟΚΙΜΕΣ"/>
  <meta property="article:author" content="https://www.facebook.com/fraisis"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="KIA Stonic: Φρέσκος αέρας στα B-SUV"/>
  <meta itemprop="description" content="Ο κορεατικός όμιλος Hyundai-Kia αποτελεί παγκοσμίως την 5η αυτοκινητοβιομηχανία σε πωλήσεις. Επί 8 συνεχόμενα χρόνια η KIA Motors διευρύνει το εμπορικό της αποτύπωμα στην Ευρώπη. Το 2016, η εταιρεία πούλησε 436.000 οχήματα στην γηραιά ήπειρο σημειώνοντας αύξηση 3,1% σε σχέση με το 2015 προσδιορίζοντ"/>
  <meta itemprop="image" content="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-11.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="KIA Stonic: Φρέσκος αέρας στα B-SUV"/>
  <meta name="twitter:url" content="https://www.carzine.gr/kia-stonic-test-2017/"/>
  <meta name="twitter:description" content="Ο κορεατικός όμιλος Hyundai-Kia αποτελεί παγκοσμίως την 5η αυτοκινητοβιομηχανία σε πωλήσεις. Επί 8 συνεχόμενα χρόνια η KIA Motors διευρύνει το εμπορικό της αποτύπωμα στην Ευρώπη. Το 2016, η εταιρεία πούλησε 436.000 οχήματα στην γηραιά ήπειρο σημειώνοντας αύξηση 3,1% σε σχέση με το 2015 προσδιορίζοντ"/>
  <meta name="twitter:image" content="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-11.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/centro1001"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.1 -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9677605521161037",
    enable_page_level_ads: true
  });
</script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.carzine.gr/wp-content/ngg_styles/nggallery.css?ver=2.2.14' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-123512 single-format-standard">
    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-top-menu" class="menu"><li id="menu-item-6681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6681"><a href="https://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-6680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6680"><a href="https://www.carzine.gr/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                <div class="search-block right">
                                    <form action="https://www.carzine.gr" method="get" id="searchform">
                                        <input id="s" onblur="if (this.value == '') {this.value = 'ΑΝΑΖΗΤΗΣΗ...';}" onfocus="if (this.value == 'ΑΝΑΖΗΤΗΣΗ...') {this.value = '';}" value="ΑΝΑΖΗΤΗΣΗ..." name="s" type="text">
                                        <input class="search-submit" value="Αναζήτηση" type="submit">
                                    </form>
                                </div>
                                                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/carzine.gr" title="Facebook"></a></li>
                                                                                                                                                                 <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/carzinegr" title="Twitter"></a></li>
                                                                                                                                                                   <li><a class="icon-pinterest"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                                                                 <li><a class="icon-rss"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:5px 0px 5px 0px">
                                    <h1>
                                      <a href="https://www.carzine.gr">
                                                                            <img src="https://www.carzine.gr/wp-content/uploads/2013/08/cz-logo.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-main-menu" class="menu"><li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4721"><a href="https://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4695"><a href="https://www.carzine.gr/category/eidiseis/">ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4697"><a href="https://www.carzine.gr/category/dokimes/">ΔΟΚΙΜΕΣ</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="https://www.carzine.gr/category/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="https://www.carzine.gr/category/moto-news/">MOTO</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="https://www.carzine.gr/category/gadgets/">iWANT</a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7439"><a href="https://www.carzine.gr/price-list/">ΤΙΜΕΣ</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                <form id="nav-searchform" method="get" action="https://www.carzine.gr">
                                        <div class="iw">
                                        	<input type="submit" value="Search" class="search-submit">
                                        	<input type="text" name="s" value="" placeholder="ΑΝΑΖΗΤΗΣΗ..." class="s closed">
                                        	
                                        </div>
                                    </form>   
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->
			
			<div class="ad_container text-center">
				<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->			</div>
            
            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
            
            
            
            
            
            
            
<div class="page-wrapper twelve columns right-sidebar b0">
    
    <div class="row">
        <div class="content-wrapper eight columns b0">
                 <h1 class="page-title">KIA Stonic: Φρέσκος αέρας στα B-SUV</h1>    
     <div class="page-meta-wrapper">
        
                <span>
        <span class="author">
         <a href="https://www.carzine.gr/author/fotis/" title="Posts by Φώτης Ραΐσης" rel="author">Φώτης Ραΐσης</a>        </span>
         <span class="meta-sep">|</span> 
         
                 στις 07/11/2017 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="https://www.carzine.gr/kia-stonic-test-2017/#respond">0 Σχόλια</a>
        </span>
        
                <div class="categories">
          <a href="https://www.carzine.gr/category/featured/" rel="category tag">Featured</a> <a href="https://www.carzine.gr/category/kia-2/" rel="category tag">KIA</a> <a href="https://www.carzine.gr/category/dokimes/" rel="category tag">ΔΟΚΙΜΕΣ</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-11-642x336.jpg" class="attachment-st_normal_thumb size-st_normal_thumb wp-post-image" alt="" srcset="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-11-642x336.jpg 642w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-11-500x261.jpg 500w" sizes="(max-width: 642px) 100vw, 642px" />        </div>
                
		<div style="margin-bottom:15px;">
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_top -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="2662204217"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->		

        <p>Ο κορεατικός όμιλος Hyundai-Kia αποτελεί παγκοσμίως την 5η αυτοκινητοβιομηχανία σε πωλήσεις. Επί 8 συνεχόμενα χρόνια η KIA Motors διευρύνει το εμπορικό της αποτύπωμα στην Ευρώπη. Το 2016, η εταιρεία πούλησε 436.000 οχήματα στην γηραιά ήπειρο σημειώνοντας αύξηση 3,1% σε σχέση με το 2015 προσδιορίζοντας το μερίδιο αγοράς της στα 2,9%. Η γκάμα μοντέλων της είναι καινούργια και συνοδεύεται από 7 χρόνια εργοστασιακής εγγύησης καλής λειτουργίας (ή 150.000 χλμ.), 5ετή εγγύηση για τη βαφή και 12ετή εγγύηση κατά της σκουριάς.</p>
<p>Μέσα σε αυτό το πλαίσιο ανάπτυξης και προστασίας γεννήθηκε το νέο Kia Stonic. Ένα μοντέλο που βασίζεται στο πάτωμα του ανανεωμένου Kia Rio, με πλήρως εξευρωπαϊσμένη εικόνα και στιλ μικρού crossover που στέκεται 18 εκατοστά πάνω από το έδαφος και ως εκ τούτου μπορεί να υποστηρίξει εκτός δρόμου δραστηριότητες.</p>
<p>Το Stonic διατίθεται σε 9 χρώματα αμαξώματος – μεταξύ αυτών και ένα έντονο κίτρινο &#8211; ενώ προσφέρονται και εκδόσεις με 5 διαφορετικά χρώματα οροφής που ανεβάζουν το συνολικό αριθμό των χρωματικών επιλογών και συνδυασμών στους είκοσι. Γενικώς, το νέο μικρό crossover της Kia έχει να επιδείξει ένα μοντέρνο προφίλ που ενισχύεται από αλουμινένιους τροχούς 15 έως 17 ιντσών, μπάρες οροφής και μαύρα πλαστικά καλύμματα μαρσπιέ και φτερών που αποδίδουν πλήρως ένα SUV look.</p>
<p>Με συνολικό μήκος 4,140 μ. και μεταξόνιο 2,580 μ. το Stonic βρίσκεται στην καρδιά της κατηγορίας B-SUV, αντιπαρατιθέμενο με μοντέλα όπως: Opel Mokka, Citroen C3 Aircross, Nissan Juke, Renault Captur, Ford Ecosport αλλά και τα λίγο μεγαλύτερα Fiat 500X και Jeep Renegade. Μια κατηγορία όπου σήμερα κατέχει το 7% των συνολικών πωλήσεων στην Ευρώπη με 1,1 εκατομμύρια ταξινομήσεις ετησίως. Μια αγορά με εξαιρετική δυναμική όπου αναμένεται να ξεπεράσει σε όγκο πωλήσεων τα 2 εκατ. οχήματα μέχρι το 2020.</p>
<p>Χωροταξικά, το Stonic διαθέτει μία αρκετά ευρύχωρη καμπίνα κυρίως για τα πόδια των επιβατών. Η οροφή δεν βρίσκεται&#8230; στα ουράνια, όπως σε άλλα μοντέλα της κατηγορίας ενώ στα μετόπισθεν χωρούν δύο επιβάτες και με αρκετές παραχωρήσεις, τρεις. Γενικώς, η θέση οδήγησης δεν θυμίζει crossover παρότι το πάτωμα βρίσκεται σχετικά ψηλά από το έδαφος δημιουργώντας μια αίσθηση ενός κλασικού supermini. Η δε χωρητικότητα του πορτμπαγκάζ είναι στο μέσο όρο της κατηγορίας με τα 352 λίτρα που προσφέρει.</p>
<p><img class="alignnone size-full wp-image-123412" src="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-07.jpg" alt="" width="1000" height="667" srcset="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-07.jpg 1000w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-07-300x200.jpg 300w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-07-768x512.jpg 768w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-07-800x534.jpg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Η σχεδίαση του ταμπλό, της κεντρικής κονσόλας και του πίνακα οργάνων έχει μια φρέσκια και μοντέρνα αισθητική με σπορτίβ εσάνς στις λεπτομέρειες. Τα σκληρά πλαστικά δείχνουν ποιοτικά και σε καμία περίπτωση φθηνά. Στο κέντρο του ταμπλό και εκατέρωθεν των αεραγωγών δεσμπόζει μια αρκετά μεγάλη οθόνη αφής του συστήματος infotainment με τα χειριστήρια του κλιματιστικού συστήματος να είναι ανεξάρτητα. Θήκες εναπόθεσης μικροαντικειμένων υπάρχουν αρκετές με αυτές που βρίσκονται στις θύρες να είναι ιδιαίτερα φιλοξενώντας ακόμα και μπουκάλια νερού 1,5 λίτρου. Στη βάση της κονσόλας υπάρχει συρρόμενο υποβραχιόνιο που κρύβει μια θήκη 3,3 λίτρων.</p>
<p>Βεβαίως, το Stonic υποστηρίζει την διασύνδεση με εξωτερικές συσκευές με το σύστημα να υποστηρίζει λειτουργικά Apple CarPlay (για iPhone 5 ή νεότερο) και Android Auto (σύντομα διαθέσιμο στην Ελλάδα για Android 5.0 Lollipop ή νεότερο), προσφέροντας πλήρη πρόσβαση στις λειτουργίες του smartphone. Μια θύρα USB στη κεντρική κονσόλα επιτρέπει τη σύνδεση και φόρτιση συσκευών mobile, ενώ μια ακόμη θύρα USB υπάρχει για τους πίσω επιβάτες μαζί με το προαιρετικό πίσω υποβραχιόνιο. Η επιλογή συστήματος δορυφορικής πλοήγησης προσφέρεται στον προαιρετικό εξοπλισμό και τρέχει το λειτουργικό της TomTom.</p>
<p>Προτάσεις εξατομίκευσης διατίθενται και το εσωτερικό μέσω της επιλογής τεσσάρων χρωματικών πακέτων: Grey, Bronze, Orange και Green. Παράλληλα μπορεί να προστεθεί σπορ τιμόνι με ίσιο κάτω μέρος σε σχήμα D (flat bottom) ενώ στον στάνταρ εξοπλισμό θα βρείτε μαύρες υφασμάτινες επενδύσεις. Από την άλλη, τα πακέτα Grey, Orange και Green έχουν καθίσματα με συνδυασμό υφάσματος – συνθετικού δέρματος και διχρωμία με σκούρο και ανοιχτό γκρι. Αντιστοίχως, τα οχήματα με το Bronze πακέτο διαθέτουν σαλόνι από διάτρητο συνθετικό μαύρο δέρμα.</p>
<p><img class="alignnone size-full wp-image-123414" src="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-16.jpg" alt="" width="1000" height="589" srcset="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-16.jpg 1000w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-16-300x177.jpg 300w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-16-768x452.jpg 768w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-16-800x471.jpg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Η εμπορική πρεμιέρα του νέου Kia Stonic στην ελληνική αγορά πραγματοποιήθηκε προσφάτως διαμέσου τεσσάρων επιλογών σε κινητήρες, που πληρούν τις προδιαγραφές ρύπων Euro6b (ακόμα και η έκδοση diesel). Δοκιμάσαμε την έκδοση με τον ατμοσφαιρικό βενζινοκινητήρα 1,4 λίτρων που αποδίδει 100 ίππους και 133 Nm ροπής. Με ελάχιστες ώρες λειτουργίας, ο συγκεκριμένος κινητήρας έδειχνε σφικτός όμως με καλό τράβηγμα στις μεσαίες στροφές. Η μέση κατανάλωση κυμάνθηκε μεταξύ 5,8 και 7 λίτρων ανά 100 χλμ. με την επιτάχυνση 0-100 να πραγματοποιείται σε 12,6’’ και την τελική ταχύτητα να φθάνει στα 172 χλμ./ώρα. Για κάτι καλύτερο θα πρέπει να αποταθείτε στον 3κύλινδρο βενζινοκινητήρα ενός λίτρου που με τη βοήθεια Turbo αποδίδει 120 ίππους και 172 Nm ροπής. Αρκετά καλύτερος σε επιδόσεις (ρεπρίζ και κατανάλωση) ο συγκεκριμένος κινητήρας φαντάζει η ιδανική επιλογή με το Stonic. Παράλληλα, υπάρχει διαθέσιμος ένας ατμοσφαιρικός βενζινοκινητήρας 1,25 λίτρων (84 ίππων) αλλά και ο Turbo Diesel 1,6 λίτρων με απόδοση 110 ίππων και ροπή 260 Nm. Πλην του κινητήρα 1,25 λίτρων που συνοδεύεται από 5άρι κιβώτιο όλοι οι υπόλοιποι εξυπηρετούνται από σασμάν έξι σχέσεων.</p>
<p>Το Stonic διαθέτει όλα τα ηλεκτρονικά συστήματα ελέγχου ευστάθειας και πρόσφυσης μαζί με τα συστήματα: Torque Vectoring, Cornering Brake Control, Straight Line Stability και Hill Start Assist. Εντούτοις, η ενεργοποίησή τους πραγματοποιείται σε οριακές καταστάσεις καθότι οι αναρτήσεις και το καλό πλαίσιο έχουν πολύ καλή απόδοση. Είναι γεγονός πως το Stonic παρουσιάζει υψηλά περιθώρεια πλευρικής πρόσφυσης στις απότομες αλλαγές κατεύθυνσης, χάρη στο εξαιρετικό σετάρισμα των αναρτήσεων που όμως κρίνεται αρκετά σφικτό και περιορίζει την άνεση. Άλλη μια θετική εξέλιξη είναι και η απόδοση του συστήματος διεύθυνσης που διαθέτει νέο μοτέρ υποβοήθησης συμβάλλοντας στην καλύτερη αίσθηση και στην ακριβέστερη πληροφόρηση από το τιμόνι. Το τελευταίο είναι και γρήγορο με μόλις 2,52 στροφές από άκρη σε άκρη. Τέλος το σύστημα πέδησης απαρτίζεται από 4 δίσκους (οι εμπρός αεριζόμενοι) για όλες τις εκδόσεις Stonic.</p>
<p><img class="alignnone size-full wp-image-123415" src="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-17.jpg" alt="" width="1000" height="639" srcset="https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-17.jpg 1000w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-17-300x192.jpg 300w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-17-768x491.jpg 768w, https://www.carzine.gr/wp-content/uploads/2017/11/KIA-Stonic-17-800x511.jpg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Η πληρότητα σε συστήματα υποβοήθησης οδήγησης (ADAS) είναι άλλο ένα στοιχείο υπεροχής του Stonic. Το πακέτο κοστίζει έξτρα 1.000 ευρώ και περιλαμβάνει τα εξής συστήματα: Σύστημα AEB (αυτόνομο φρενάρισμα σε αστικές και υπεραστικές συνθήκες), σύστημα FCA (προειδοποίηση μετωπικής συγκρουσης με αναγνώριση πεζού), σύστημα BCW (προειδοποίηση οπίσθιας αναγνώρισης κινούμενου αντικειμένου) και Lane Departure Warning (LDW). Το σύστημα Lane Keeping Assist (LKA) θα είναι επίσης διαθέσιμο από τα μέσα του 2018.</p>
<p>Ο εξοπλισμός της βασικής έκδοσης Inmotion χαρακτηρίζεται και αυτός από το στοιχείο της πληρότητας. Μεταξύ άλλων προσφέρει 6 αερόσακους, κλιματισμό, φιμέ κρύσταλλα, ηλεκτροκίνητους καθρέπτες και παράθυρα (μπροστά και πίσω), σύστημα start &amp; Stop, έγχρωμη οθόνη αφής 7 ιντσών, υπολογιστή ταξιδιού, συναγερμό, κεντρικό κλείδωμα με τηλεχειρισμό, αισθητήρες φώτων, Bluetooth και ηχοσύστημα με 4 ηχεία συν 2 Tweeter.</p>
<p>Η μεσαία έκδοση Immotion περιλαμβάνει επιπλέον, ζάντες αλουμινίου 17 ιντσών, LED φώτα ημέρας, προβολείς ομίχλης, δερμάτινο τιμόνι και λεβιέ ταχυτήτων, μάσκα piano black με χρώμιο, καλύτερες ταπετσαρίες και θερμαινόμενους καθρέπτες.</p>
<p>Τέλος, η κορυφαία έκδοση Premium διαθέτει δερμάτινο σαλόνι, αυτόματο κλιματισμό, κάμερα οπισθοπορείας, πίσω φώτα LED, σπορ τιμόνι με επίπεδο κάτω τμήμα (D-Cut), cruise control με speed limiter, αισθητήρες παρκαρίσματος και βροχής.</p>
<p>Οι ενδεικτικές τιμές διάθεσης διαμορφώνονται ως εξής:</p>
<table>
<tbody>
<tr>
<td width="204">Kia Stonic 1,25 Inmotion</td>
<td width="177">14.590 ευρώ</td>
</tr>
<tr>
<td width="204">Kia Stonic 1,25 Uptown</td>
<td width="177">15.090 ευρώ</td>
</tr>
<tr>
<td width="204">Kia Stonic 1,4 Uptown</td>
<td width="177">16.090 ευρώ</td>
</tr>
<tr>
<td width="204">Kia Stonic 1,4 Premium</td>
<td width="177">17.190 ευρώ</td>
</tr>
<tr>
<td width="204">Kia Stonic 1,0 Τ Uptown</td>
<td width="177">17.090 ευρώ</td>
</tr>
<tr>
<td width="204">Kia Stonic 1,0 Τ Premium</td>
<td width="177">17.660 ευρώ</td>
</tr>
<tr>
<td width="204">Kia Stonic 1,6 Diesel Uptown</td>
<td width="177">17.660 ευρώ</td>
</tr>
<tr>
<td width="204">Kia Stonic 1,6 Diesel Premium</td>
<td width="177">19.990 ευρώ</td>
</tr>
</tbody>
</table>
<p>Αξίζει να σημειωθεί πως η εισαγωγική εταιρεία προσφέρει κατά τους δύο πρώτους μήνες του λανσαρίσματος ειδικές εκπτωτικές τιμές. Παράλληλα, το χρηματοδοτικό πρόγραμμα υποστηρίζεται από προνομιακό επιτόκιο 3,9%.</p>
<p><strong>Φώτης Ραΐσης</strong></p>
<table>
<tbody>
<tr>
<td colspan="2" width="404"><strong>Kia Stonic 1.4 (100 PS)</strong></td>
</tr>
<tr>
<td width="184">Διαστάσεις (ΜxΠxΥ):</td>
<td width="220">4.140&#215;1.760&#215;1.500χιλ.</td>
</tr>
<tr>
<td width="184">Μεταξόνιο:</td>
<td width="220">2.580 χιλ.</td>
</tr>
<tr>
<td width="184">Πορτμπαγκάζ:</td>
<td width="220">352 – 1.155 λίτρα</td>
</tr>
<tr>
<td width="184">Βάρος:</td>
<td width="220">1.160 κιλά</td>
</tr>
<tr>
<td width="184">Κινητήρας:</td>
<td width="220">1.368 κ.εκ., 4 κύλ.</td>
</tr>
<tr>
<td width="184">Ισχύς:</td>
<td width="220">100 PS/ 6.000 σ.α.λ.</td>
</tr>
<tr>
<td width="184">Ροπή:</td>
<td width="220">133 Nm/ 4.000 σ.α.λ.</td>
</tr>
<tr>
<td width="184">0-100, Τελική:</td>
<td width="220">12,6”, 172 χλμ./ ώρα</td>
</tr>
<tr>
<td width="184">Κατανάλωση δοκιμής:</td>
<td width="220">6,8 λίτρα/100 χλμ.</td>
</tr>
<tr>
<td width="184">CO2:</td>
<td width="220">125 γρ./χλμ.</td>
</tr>
<tr>
<td width="184">Τιμή (Τιμή με προνομιακή έκπτωση):</td>
<td width="220">από 16.090 € (από 15.490) €</td>
</tr>
</tbody>
</table>
<p><div
	class="ngg-galleryoverview"
	id="ngg-gallery-a2bae6beff6208edb980fc775633bf2e-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-01.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-01.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-01.jpg"
               data-image-id="39333"
               data-title="KIA-Stonic-01"
               data-description=""
               data-image-slug="kia-stonic-01"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-01"
                    alt="KIA-Stonic-01"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-01.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-02.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-02.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-02.jpg"
               data-image-id="39334"
               data-title="KIA-Stonic-02"
               data-description=""
               data-image-slug="kia-stonic-02"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-02"
                    alt="KIA-Stonic-02"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-02.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-03.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-03.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-03.jpg"
               data-image-id="39335"
               data-title="KIA-Stonic-03"
               data-description=""
               data-image-slug="kia-stonic-03"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-03"
                    alt="KIA-Stonic-03"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-03.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-04.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-04.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-04.jpg"
               data-image-id="39336"
               data-title="KIA-Stonic-04"
               data-description=""
               data-image-slug="kia-stonic-04"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-04"
                    alt="KIA-Stonic-04"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-04.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-05.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-05.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-05.jpg"
               data-image-id="39337"
               data-title="KIA-Stonic-05"
               data-description=""
               data-image-slug="kia-stonic-05"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-05"
                    alt="KIA-Stonic-05"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-05.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-06.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-06.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-06.jpg"
               data-image-id="39338"
               data-title="KIA-Stonic-06"
               data-description=""
               data-image-slug="kia-stonic-06"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-06"
                    alt="KIA-Stonic-06"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-06.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-07.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-07.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-07.jpg"
               data-image-id="39339"
               data-title="KIA-Stonic-07"
               data-description=""
               data-image-slug="kia-stonic-07"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-07"
                    alt="KIA-Stonic-07"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-07.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-08.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-08.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-08.jpg"
               data-image-id="39340"
               data-title="KIA-Stonic-08"
               data-description=""
               data-image-slug="kia-stonic-08"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-08"
                    alt="KIA-Stonic-08"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-08.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-09.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-09.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-09.jpg"
               data-image-id="39341"
               data-title="KIA-Stonic-09"
               data-description=""
               data-image-slug="kia-stonic-09"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-09"
                    alt="KIA-Stonic-09"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-09.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-10.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-10.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-10.jpg"
               data-image-id="39342"
               data-title="KIA-Stonic-10"
               data-description=""
               data-image-slug="kia-stonic-10"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-10"
                    alt="KIA-Stonic-10"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-10.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-11.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-11.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-11.jpg"
               data-image-id="39343"
               data-title="KIA-Stonic-11"
               data-description=""
               data-image-slug="kia-stonic-11"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-11"
                    alt="KIA-Stonic-11"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-11.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-12.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-12.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-12.jpg"
               data-image-id="39344"
               data-title="KIA-Stonic-12"
               data-description=""
               data-image-slug="kia-stonic-12"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-12"
                    alt="KIA-Stonic-12"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-12.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-13.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-13.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-13.jpg"
               data-image-id="39345"
               data-title="KIA-Stonic-13"
               data-description=""
               data-image-slug="kia-stonic-13"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-13"
                    alt="KIA-Stonic-13"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-13.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-14.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-14.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-14.jpg"
               data-image-id="39346"
               data-title="KIA-Stonic-14"
               data-description=""
               data-image-slug="kia-stonic-14"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-14"
                    alt="KIA-Stonic-14"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-14.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-15.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-15.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-15.jpg"
               data-image-id="39347"
               data-title="KIA-Stonic-15"
               data-description=""
               data-image-slug="kia-stonic-15"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-15"
                    alt="KIA-Stonic-15"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-15.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-16.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-16.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-16.jpg"
               data-image-id="39348"
               data-title="KIA-Stonic-16"
               data-description=""
               data-image-slug="kia-stonic-16"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-16"
                    alt="KIA-Stonic-16"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-16.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-17.jpg"
               title=""
               data-src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/KIA-Stonic-17.jpg"
               data-thumbnail="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-17.jpg"
               data-image-id="39349"
               data-title="KIA-Stonic-17"
               data-description=""
               data-image-slug="kia-stonic-17"
               class="ngg-fancybox" rel="a2bae6beff6208edb980fc775633bf2e">
                <img
                    title="KIA-Stonic-17"
                    alt="KIA-Stonic-17"
                    src="https://www.carzine.gr/wp-content/gallery/kia-stonic-test/thumbs/thumbs_KIA-Stonic-17.jpg"
                    width="130"
                    height="100"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<div class="ngg-clear"></div>
	</div>
</p>
<p><iframe src="https://www.youtube.com/embed/uAKO-hMC-sE" allowfullscreen="allowfullscreen" width="560" height="315" frameborder="0"></iframe></p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

                        <div class="sigrafeas">
          <img src="https://www.carzine.gr/wp-content/uploads/2015/12/Fotis-Raisis-75x75.jpg" width="40" height="40" alt="Φώτης Ραΐσης" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />          <div style="color:#A2A2A2 !important;">
          
            <span class="author">
            <a href="https://www.carzine.gr/author/fotis/" title="Posts by Φώτης Ραΐσης" rel="author">Φώτης Ραΐσης</a>             
            </span>
            <span class="meta-sep">| στις 07/11/2017 |</span> 

          </div>
        </div>

                
    </div><!-- END page-content-->
    
                    
       


    <div class="page-single-element">

		
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Μοιράσου το:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="KIA Stonic: Φρέσκος αέρας στα B-SUV" data-url="https://www.carzine.gr/kia-stonic-test-2017/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=https://www.carzine.gr/kia-stonic-test-2017/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        
        <p class="page-tags">
            <b>Tags:</b> <a href="https://www.carzine.gr/tag/kia/" rel="tag">Kia</a><a href="https://www.carzine.gr/tag/kia-stonic/" rel="tag">KIA Stonic</a><a href="https://www.carzine.gr/tag/kia-stonic-test/" rel="tag">Kia Stonic test</a><a href="https://www.carzine.gr/tag/stonic-1-4/" rel="tag">Stonic 1.4</a><a href="https://www.carzine.gr/tag/%ce%b4%ce%bf%ce%ba%ce%b9%ce%bc%ce%ae-kia-stonic/" rel="tag">δοκιμή Kia Stonic</a>        </p>
        
        <div class="clear"></div>
		
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->

			<!-- If comments are open, but there are no comments. -->
        <p class="meta" id="comments">
            Καμία Απάντηση 
            στο &#8220;KIA Stonic: Φρέσκος αέρας στα B-SUV&#8221;
        </p>    
        <!--end of comments-->

<!--beginn of the comments form-->

    <div id="respond"><!--you need div  id response for threaded comments-->
        <!--if registration is required-->
        <!--begin of the comment form read and understand -->
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Άφησε ένα Σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kia-stonic-test-2017/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.carzine.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Το email σου δε θα δημοσιοποιηθεί. Τα Απαραίτητα Πεδία είναι σημειωμένα με <span class="required">*</span></p><div class="form-line"><label for="comment_txt">Σχόλιο</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="form-line comment-form-author"><label for="author">Όνομα</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ανάρτηση Σχολίου" /> <input type='hidden' name='comment_post_ID' value='123512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0442c270b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	    
    
    </div><!-- respond -->

</div><!-- #comments -->        
        <div class="clear"></div>
		
		
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- carzine_post_link -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:468px;height:15px"
			 data-ad-client="ca-pub-9677605521161037"
			 data-ad-slot="5615670611"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        
		<div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_bottom -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="4138937418"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Πρόσφατα Άρθρα</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/i-nea-ducati-panigale-v4-ine-tromeri-video/" title="Σύνδεσμος προς Η νέα Ducati Panigale V4 είναι τρομερή (Video)"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/DUCATI-PANIGALE-V4-2018-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="https://www.carzine.gr/i-nea-ducati-panigale-v4-ine-tromeri-video/" title="Η νέα Ducati Panigale V4 είναι τρομερή (Video)">Η νέα Ducati Panigale V4 είναι τρομερή (Video)</a></h3>
                        		<span class="widget-post-meta">07/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/o-lewis-hamilton-emplekete-sta-paradise-papers/" title="Σύνδεσμος προς Ο Lewis Hamilton εμπλέκεται στo σκάνδαλο των Paradise Papers"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/LEWIS-HAMILTON-PARADISE-PAPERS-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="https://www.carzine.gr/o-lewis-hamilton-emplekete-sta-paradise-papers/" title="Ο Lewis Hamilton εμπλέκεται στo σκάνδαλο των Paradise Papers">Ο Lewis Hamilton εμπλέκεται στo σκάνδαλο των Paradise Papers</a></h3>
                        		<span class="widget-post-meta">07/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/to-opel-insignia-grand-sport-xekina-apo-21950-euro/" title="Σύνδεσμος προς Το νέο Opel Insignia Grand Sport ξεκινά από 21.950 ευρώ"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/OPEL-INSIGNIA-GRAND-SPORT-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="https://www.carzine.gr/to-opel-insignia-grand-sport-xekina-apo-21950-euro/" title="Το νέο Opel Insignia Grand Sport ξεκινά από 21.950 ευρώ">Το νέο Opel Insignia Grand Sport ξεκινά από 21.950 ευρώ</a></h3>
                        		<span class="widget-post-meta">07/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                    <div id="%1$s" class="widget-container  %2$s"><h3 class="single-related-heading">Σχετικά Άρθρα</h3>            
            
            <ul class="related-posts">
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/kia-s-tonic-apo-14-590-stin-ellada/" title="Σύνδεσμος προς KIA Stonic: Από 13.990 ευρώ οι τιμές στην Ελλάδα"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/kia-stonic-berlin-7-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="https://www.carzine.gr/kia-s-tonic-apo-14-590-stin-ellada/" title="KIA Stonic: Από 13.990 ευρώ οι τιμές στην Ελλάδα">KIA Stonic: Από 13.990 ευρώ οι τιμές στην Ελλάδα</a></h3>
                                <span class="widget-post-meta">03/11/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/neo-kia-stonis-to-odigoume-sto-berolino-video/" title="Σύνδεσμος προς Νέο Kia Stonic: το οδηγούμε στο Βερολίνο (Video)"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/09/KIA-STONIC-BERLIN-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="https://www.carzine.gr/neo-kia-stonis-to-odigoume-sto-berolino-video/" title="Νέο Kia Stonic: το οδηγούμε στο Βερολίνο (Video)">Νέο Kia Stonic: το οδηγούμε στο Βερολίνο (Video)</a></h3>
                                <span class="widget-post-meta">20/09/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/kia-proceed-concept-plirisa-apokalipsi-gia-to-panemorfo-prototipo/" title="Σύνδεσμος προς KIA Proceed Concept: Πλήρης αποκάλυψη για το πανέμορφο πρωτότυπο"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/09/kia-proceed-concept-13-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="https://www.carzine.gr/kia-proceed-concept-plirisa-apokalipsi-gia-to-panemorfo-prototipo/" title="KIA Proceed Concept: Πλήρης αποκάλυψη για το πανέμορφο πρωτότυπο">KIA Proceed Concept: Πλήρης αποκάλυψη για το πανέμορφο πρωτότυπο</a></h3>
                                <span class="widget-post-meta">12/09/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                             </ul>
            </div>                </div>
                
                <div class="clear"></div>
            </div>
        </div>
                
        <div class="clear"></div>
      
    </div><!-- Single Page Element -->        </div>
         
        <div class="right-sidebar-wrapper four columns b0">
            <div class="right-sidebar sidebar">
                <div id="adrotate_widgets-45" class="widget-container adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-39" class="widget-container adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-27" class="widget-container adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-36" class="widget-container adrotate_widgets"><div class="a-single a-38"><iframe width="300" height="255" frameBorder="0" src="https://www.carzine.gr/wp-content/banners/qashqai/index.html"></iframe></div></div><div id="adrotate_widgets-37" class="widget-container adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-47" class="widget-container adrotate_widgets"><div class="a-single a-40"><iframe width="300" height="600" frameBorder="0" src="https://www.carzine.gr/wp-content/banners/suzuki-1710-swift-300x600-02/index.html?d=20171028"></iframe></div></div><div id="adrotate_widgets-51" class="widget-container adrotate_widgets"><div class="a-single a-42"><iframe width="300" height="250" frameBorder="0" src="https://www.carzine.gr/wp-content/banners/jeep_compass/index.html"></iframe></div></div><div id="adrotate_widgets-49" class="widget-container adrotate_widgets"><div class="a-single a-41"><iframe width="300" height="600" frameBorder="0" src="https://www.carzine.gr/wp-content/banners/i30_300x600/standard.html"></iframe></div></div><div id="adrotate_widgets-33" class="widget-container adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="text-19" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- carzine_sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9677605521161037"
     data-ad-slot="9092344211"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="adrotate_widgets-41" class="widget-container adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-42" class="widget-container adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="strecentposts-2" class="widget-container widget_strecentposts"><h3 class="widgettitle">ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/i-nea-ducati-panigale-v4-ine-tromeri-video/" title="Σύνδεσμος προς Η νέα Ducati Panigale V4 είναι τρομερή (Video)"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/DUCATI-PANIGALE-V4-2018-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/i-nea-ducati-panigale-v4-ine-tromeri-video/" title="Η νέα Ducati Panigale V4 είναι τρομερή (Video)">Η νέα Ducati Panigale V4 είναι τρομερή (Video)</a></h3>
                        		<span class="widget-post-meta">07/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/o-lewis-hamilton-emplekete-sta-paradise-papers/" title="Σύνδεσμος προς Ο Lewis Hamilton εμπλέκεται στo σκάνδαλο των Paradise Papers"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/LEWIS-HAMILTON-PARADISE-PAPERS-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/o-lewis-hamilton-emplekete-sta-paradise-papers/" title="Ο Lewis Hamilton εμπλέκεται στo σκάνδαλο των Paradise Papers">Ο Lewis Hamilton εμπλέκεται στo σκάνδαλο των Paradise Papers</a></h3>
                        		<span class="widget-post-meta">07/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/to-opel-insignia-grand-sport-xekina-apo-21950-euro/" title="Σύνδεσμος προς Το νέο Opel Insignia Grand Sport ξεκινά από 21.950 ευρώ"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/OPEL-INSIGNIA-GRAND-SPORT-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/to-opel-insignia-grand-sport-xekina-apo-21950-euro/" title="Το νέο Opel Insignia Grand Sport ξεκινά από 21.950 ευρώ">Το νέο Opel Insignia Grand Sport ξεκινά από 21.950 ευρώ</a></h3>
                        		<span class="widget-post-meta">07/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/set-elastikon-bugatti-vision-gt-kostizei-90000-euro-video/" title="Σύνδεσμος προς Ένα σετ ελαστικών από την Βugatti Vision GT κοστίζει 90.000 ευρώ! (Video)"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/2015-596920bugatti-vision-gran-turismo1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/set-elastikon-bugatti-vision-gt-kostizei-90000-euro-video/" title="Ένα σετ ελαστικών από την Βugatti Vision GT κοστίζει 90.000 ευρώ! (Video)">Ένα σετ ελαστικών από την Βugatti Vision GT κοστίζει 90.000 ευρώ! (Video)</a></h3>
                        		<span class="widget-post-meta">06/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/etsi-metaferetai-i-limouzina-tou-tramp/" title="Σύνδεσμος προς Έτσι μεταφέρεται η λιμουζίνα του Τραμπ στο εξωτερικό!"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/trump-autos-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/etsi-metaferetai-i-limouzina-tou-tramp/" title="Έτσι μεταφέρεται η λιμουζίνα του Τραμπ στο εξωτερικό!">Έτσι μεταφέρεται η λιμουζίνα του Τραμπ στο εξωτερικό!</a></h3>
                        		<span class="widget-post-meta">06/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="https://www.carzine.gr/to-video-tis-epitefxis-tou-rekor-tachititas-apo-to-koenigsegg-agera-rs/" title="Σύνδεσμος προς Δείτε το video της επίτευξης του ρεκόρ ταχύτητας από το Koenigsegg Agera RS"  rel="bookmark" ><img alt="" src="https://www.carzine.gr/wp-content/uploads/2017/11/KOENIGSEGG-AGERA-RS-SPEED-RECORD-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="https://www.carzine.gr/to-video-tis-epitefxis-tou-rekor-tachititas-apo-to-koenigsegg-agera-rs/" title="Δείτε το video της επίτευξης του ρεκόρ ταχύτητας από το Koenigsegg Agera RS">Δείτε το video της επίτευξης του ρεκόρ ταχύτητας από το Koenigsegg Agera RS</a></h3>
                        		<span class="widget-post-meta">06/11/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div><div id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href="https://www.carzine.gr/tag/alfa-romeo/" class="tag-cloud-link tag-link-31949 tag-link-position-1" style="font-size: 10.210526315789pt;" aria-label="Alfa Romeo (117 items)">Alfa Romeo</a>
<a href="https://www.carzine.gr/tag/aston-martin/" class="tag-cloud-link tag-link-31934 tag-link-position-2" style="font-size: 9.1578947368421pt;" aria-label="Aston Martin (92 items)">Aston Martin</a>
<a href="https://www.carzine.gr/tag/audi/" class="tag-cloud-link tag-link-31930 tag-link-position-3" style="font-size: 15.789473684211pt;" aria-label="Audi (399 items)">Audi</a>
<a href="https://www.carzine.gr/tag/bmw-2/" class="tag-cloud-link tag-link-32005 tag-link-position-4" style="font-size: 16.210526315789pt;" aria-label="BMW (433 items)">BMW</a>
<a href="https://www.carzine.gr/tag/bugatti/" class="tag-cloud-link tag-link-31932 tag-link-position-5" style="font-size: 8.4210526315789pt;" aria-label="Bugatti (78 items)">Bugatti</a>
<a href="https://www.carzine.gr/tag/citroen/" class="tag-cloud-link tag-link-31927 tag-link-position-6" style="font-size: 10.736842105263pt;" aria-label="Citroen (131 items)">Citroen</a>
<a href="https://www.carzine.gr/tag/f1/" class="tag-cloud-link tag-link-31976 tag-link-position-7" style="font-size: 15.157894736842pt;" aria-label="F1 (349 items)">F1</a>
<a href="https://www.carzine.gr/tag/ferrari-2/" class="tag-cloud-link tag-link-32007 tag-link-position-8" style="font-size: 14.210526315789pt;" aria-label="Ferrari (281 items)">Ferrari</a>
<a href="https://www.carzine.gr/tag/fiat/" class="tag-cloud-link tag-link-31926 tag-link-position-9" style="font-size: 11.052631578947pt;" aria-label="FIAT (141 items)">FIAT</a>
<a href="https://www.carzine.gr/tag/ford-2/" class="tag-cloud-link tag-link-32008 tag-link-position-10" style="font-size: 15.789473684211pt;" aria-label="Ford (398 items)">Ford</a>
<a href="https://www.carzine.gr/tag/honda/" class="tag-cloud-link tag-link-31931 tag-link-position-11" style="font-size: 13.473684210526pt;" aria-label="Honda (240 items)">Honda</a>
<a href="https://www.carzine.gr/tag/hyundai/" class="tag-cloud-link tag-link-31938 tag-link-position-12" style="font-size: 11.368421052632pt;" aria-label="Hyundai (151 items)">Hyundai</a>
<a href="https://www.carzine.gr/tag/jaguar/" class="tag-cloud-link tag-link-31982 tag-link-position-13" style="font-size: 10pt;" aria-label="Jaguar (112 items)">Jaguar</a>
<a href="https://www.carzine.gr/tag/jeep/" class="tag-cloud-link tag-link-31969 tag-link-position-14" style="font-size: 8.9473684210526pt;" aria-label="Jeep (88 items)">Jeep</a>
<a href="https://www.carzine.gr/tag/kia/" class="tag-cloud-link tag-link-13351 tag-link-position-15" style="font-size: 8.4210526315789pt;" aria-label="Kia (78 items)">Kia</a>
<a href="https://www.carzine.gr/tag/lamborghini/" class="tag-cloud-link tag-link-31946 tag-link-position-16" style="font-size: 12.526315789474pt;" aria-label="Lamborghini (193 items)">Lamborghini</a>
<a href="https://www.carzine.gr/tag/lexus-2/" class="tag-cloud-link tag-link-32011 tag-link-position-17" style="font-size: 8.1052631578947pt;" aria-label="Lexus (73 items)">Lexus</a>
<a href="https://www.carzine.gr/tag/mazda/" class="tag-cloud-link tag-link-323 tag-link-position-18" style="font-size: 9.7894736842105pt;" aria-label="MAZDA (105 items)">MAZDA</a>
<a href="https://www.carzine.gr/tag/mclaren/" class="tag-cloud-link tag-link-31954 tag-link-position-19" style="font-size: 10.421052631579pt;" aria-label="McLaren (123 items)">McLaren</a>
<a href="https://www.carzine.gr/tag/mercedes/" class="tag-cloud-link tag-link-13128 tag-link-position-20" style="font-size: 17.684210526316pt;" aria-label="Mercedes (598 items)">Mercedes</a>
<a href="https://www.carzine.gr/tag/mini-2/" class="tag-cloud-link tag-link-13500 tag-link-position-21" style="font-size: 8.6315789473684pt;" aria-label="Mini (82 items)">Mini</a>
<a href="https://www.carzine.gr/tag/mitsubishi/" class="tag-cloud-link tag-link-155 tag-link-position-22" style="font-size: 9.5789473684211pt;" aria-label="MITSUBISHI (102 items)">MITSUBISHI</a>
<a href="https://www.carzine.gr/tag/nissan-2/" class="tag-cloud-link tag-link-32012 tag-link-position-23" style="font-size: 14.421052631579pt;" aria-label="Nissan (294 items)">Nissan</a>
<a href="https://www.carzine.gr/tag/opel/" class="tag-cloud-link tag-link-31950 tag-link-position-24" style="font-size: 13.052631578947pt;" aria-label="Opel (216 items)">Opel</a>
<a href="https://www.carzine.gr/tag/peugeot/" class="tag-cloud-link tag-link-31929 tag-link-position-25" style="font-size: 11.368421052632pt;" aria-label="Peugeot (152 items)">Peugeot</a>
<a href="https://www.carzine.gr/tag/porsche/" class="tag-cloud-link tag-link-31937 tag-link-position-26" style="font-size: 15.368421052632pt;" aria-label="Porsche (358 items)">Porsche</a>
<a href="https://www.carzine.gr/tag/porsche-911/" class="tag-cloud-link tag-link-1295 tag-link-position-27" style="font-size: 9.5789473684211pt;" aria-label="Porsche 911 (101 items)">Porsche 911</a>
<a href="https://www.carzine.gr/tag/renault/" class="tag-cloud-link tag-link-31928 tag-link-position-28" style="font-size: 13.157894736842pt;" aria-label="Renault (222 items)">Renault</a>
<a href="https://www.carzine.gr/tag/seat/" class="tag-cloud-link tag-link-13126 tag-link-position-29" style="font-size: 10.947368421053pt;" aria-label="Seat (136 items)">Seat</a>
<a href="https://www.carzine.gr/tag/skoda-2/" class="tag-cloud-link tag-link-32013 tag-link-position-30" style="font-size: 11.578947368421pt;" aria-label="Skoda (156 items)">Skoda</a>
<a href="https://www.carzine.gr/tag/subaru/" class="tag-cloud-link tag-link-31940 tag-link-position-31" style="font-size: 8.7368421052632pt;" aria-label="Subaru (85 items)">Subaru</a>
<a href="https://www.carzine.gr/tag/tesla/" class="tag-cloud-link tag-link-31951 tag-link-position-32" style="font-size: 9.7894736842105pt;" aria-label="Tesla (105 items)">Tesla</a>
<a href="https://www.carzine.gr/tag/toyota/" class="tag-cloud-link tag-link-31925 tag-link-position-33" style="font-size: 14.421052631579pt;" aria-label="Toyota (292 items)">Toyota</a>
<a href="https://www.carzine.gr/tag/video/" class="tag-cloud-link tag-link-1854 tag-link-position-34" style="font-size: 16.210526315789pt;" aria-label="Video (439 items)">Video</a>
<a href="https://www.carzine.gr/tag/volvo/" class="tag-cloud-link tag-link-31924 tag-link-position-35" style="font-size: 13.263157894737pt;" aria-label="Volvo (229 items)">Volvo</a>
<a href="https://www.carzine.gr/tag/vw/" class="tag-cloud-link tag-link-13197 tag-link-position-36" style="font-size: 16pt;" aria-label="VW (420 items)">VW</a>
<a href="https://www.carzine.gr/tag/vw-golf/" class="tag-cloud-link tag-link-127 tag-link-position-37" style="font-size: 8.8421052631579pt;" aria-label="VW GOLF (87 items)">VW GOLF</a>
<a href="https://www.carzine.gr/tag/wrc/" class="tag-cloud-link tag-link-31966 tag-link-position-38" style="font-size: 8pt;" aria-label="WRC (71 items)">WRC</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82/" class="tag-cloud-link tag-link-1290 tag-link-position-39" style="font-size: 10.315789473684pt;" aria-label="Έκθεση Φρανκφούρτης (120 items)">Έκθεση Φρανκφούρτης</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82/" class="tag-cloud-link tag-link-10478 tag-link-position-40" style="font-size: 13.368421052632pt;" aria-label="έκθεση Γενεύης (233 items)">έκθεση Γενεύης</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2015/" class="tag-cloud-link tag-link-19894 tag-link-position-41" style="font-size: 10.315789473684pt;" aria-label="έκθεση Γενεύης 2015 (120 items)">έκθεση Γενεύης 2015</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2016/" class="tag-cloud-link tag-link-23175 tag-link-position-42" style="font-size: 10.421052631579pt;" aria-label="έκθεση Γενεύης 2016 (121 items)">έκθεση Γενεύης 2016</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%af%cf%83%ce%b9/" class="tag-cloud-link tag-link-16186 tag-link-position-43" style="font-size: 10pt;" aria-label="έκθεση Παρίσι (111 items)">έκθεση Παρίσι</a>
<a href="https://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82-2015/" class="tag-cloud-link tag-link-21520 tag-link-position-44" style="font-size: 10.315789473684pt;" aria-label="έκθεση Φρανκφούρτης 2015 (119 items)">έκθεση Φρανκφούρτης 2015</a>
<a href="https://www.carzine.gr/tag/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/" class="tag-cloud-link tag-link-16241 tag-link-position-45" style="font-size: 22pt;" aria-label="βίντεο (1,542 items)">βίντεο</a></div>
</div><div id="archives-2" class="widget-container widget_archive"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='https://www.carzine.gr/2017/11/'>November 2017</a>&nbsp;(42)</li>
	<li><a href='https://www.carzine.gr/2017/10/'>October 2017</a>&nbsp;(197)</li>
	<li><a href='https://www.carzine.gr/2017/09/'>September 2017</a>&nbsp;(199)</li>
	<li><a href='https://www.carzine.gr/2017/08/'>August 2017</a>&nbsp;(170)</li>
	<li><a href='https://www.carzine.gr/2017/07/'>July 2017</a>&nbsp;(201)</li>
	<li><a href='https://www.carzine.gr/2017/06/'>June 2017</a>&nbsp;(210)</li>
	<li><a href='https://www.carzine.gr/2017/05/'>May 2017</a>&nbsp;(227)</li>
	<li><a href='https://www.carzine.gr/2017/04/'>April 2017</a>&nbsp;(229)</li>
	<li><a href='https://www.carzine.gr/2017/03/'>March 2017</a>&nbsp;(258)</li>
	<li><a href='https://www.carzine.gr/2017/02/'>February 2017</a>&nbsp;(236)</li>
	<li><a href='https://www.carzine.gr/2017/01/'>January 2017</a>&nbsp;(222)</li>
	<li><a href='https://www.carzine.gr/2016/12/'>December 2016</a>&nbsp;(183)</li>
	<li><a href='https://www.carzine.gr/2016/11/'>November 2016</a>&nbsp;(174)</li>
	<li><a href='https://www.carzine.gr/2016/10/'>October 2016</a>&nbsp;(175)</li>
	<li><a href='https://www.carzine.gr/2016/09/'>September 2016</a>&nbsp;(161)</li>
	<li><a href='https://www.carzine.gr/2016/08/'>August 2016</a>&nbsp;(153)</li>
	<li><a href='https://www.carzine.gr/2016/07/'>July 2016</a>&nbsp;(152)</li>
	<li><a href='https://www.carzine.gr/2016/06/'>June 2016</a>&nbsp;(167)</li>
	<li><a href='https://www.carzine.gr/2016/05/'>May 2016</a>&nbsp;(169)</li>
	<li><a href='https://www.carzine.gr/2016/04/'>April 2016</a>&nbsp;(173)</li>
	<li><a href='https://www.carzine.gr/2016/03/'>March 2016</a>&nbsp;(181)</li>
	<li><a href='https://www.carzine.gr/2016/02/'>February 2016</a>&nbsp;(159)</li>
	<li><a href='https://www.carzine.gr/2016/01/'>January 2016</a>&nbsp;(167)</li>
	<li><a href='https://www.carzine.gr/2015/12/'>December 2015</a>&nbsp;(173)</li>
		</ul>
		</div>                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
   
</div>

              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
                            <div class="footer-wrapper container">
                    <div class="row">
                    	<div class="three columns">
                        	                        </div>
                        <div class="three columns">
                          	                        </div>
                        <div class="three columns">
                                                    </div>
                        <div class="three columns">
                                                 </div>
                        <div class="clear"></div>    
                    </div>
                    <div class="clear"></div>
                </div>
                
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            	<nav class="footer-nav">
                            		<ul id="menu-footer-menu" class="menu"><li id="menu-item-4707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4707"><a href="https://www.carzine.gr/">Αρχική</a></li>
<li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4706"><a href="https://www.carzine.gr/epikoinonia/">Επικοινωνία</a></li>
</ul>                            	</nav>
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	powered by <a href="http://www.trakenhancements.gr" target="_blank">TrAk Enhancements</a>
                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.carzine.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.carzine.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/ddsmoothmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.carzine.gr\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.carzine.gr","wp_site_url":"https:\/\/www.carzine.gr","wp_root_url":"https:\/\/www.carzine.gr","wp_plugins_url":"https:\/\/www.carzine.gr\/wp-content\/plugins","wp_content_url":"https:\/\/www.carzine.gr\/wp-content","wp_includes_url":"https:\/\/www.carzine.gr\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_a2bae6beff6208edb980fc775633bf2e = {"id":null,"source":"galleries","container_ids":["3839"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":"0","images_per_page":"0","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"1","use_imagebrowser_effect":"0","show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":"0","slideshow_link_text":"&#091;Show as slideshow&#093;","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"a2bae6beff6208edb980fc775633bf2e"};
galleries.gallery_a2bae6beff6208edb980fc775633bf2e.wordpress_page_root = "https:\/\/www.carzine.gr\/kia-stonic-test-2017\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.carzine.gr\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.carzine.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div></body>
</html>