<!DOCTYPE html>
<html lang="en-US" >
<head>

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="msvalidate.01" content="D1FA167B089A0FBF873660B3119DB1CA" />
    <!-- Mobile Specific ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

    <!-- Title Tag ======================================================== -->
    <title>ΟΤΑΝ Η ΒΡΩΜΑ ΓΙΝΕΤΑΙ ΤΕΧΝΗ… | carzine.gr</title>

    <!-- Browser Specical Files =========================================== -->
    <!--[if lt IE 9]><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  
    <!--[if lt IE 9]> <link rel='stylesheet' id=''  href='http://www.carzine.gr/wp-content/themes/magazon-wp/ie8.css' type='text/css' media='all' /><![endif]--> 

    <!-- Site Favicon ===================================================== -->
    <link rel="shortcut icon" href="http://www.carzine.gr/wp-content/uploads/2016/11/cz_small2.jpg" title="Favicon" />
        	
	
    <!-- WP HEAD ========================================================== -->
    <link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Feed" href="http://www.carzine.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Comments Feed" href="http://www.carzine.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; ΟΤΑΝ Η ΒΡΩΜΑ ΓΙΝΕΤΑΙ ΤΕΧΝΗ… Comments Feed" href="http://www.carzine.gr/otan-ena-vromiko-autokinito-ginete-ergo-technis/feed/" />
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='st_style-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/font-awesome.min.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/ddsmoothmenu.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/flexslider.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/responsive.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/custom.css?ver=3.7.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.carzine.gr\/photocrati_ajax","wp_site_url":"http:\/\/www.carzine.gr","wp_site_static_url":"http:\/\/www.carzine.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.7.20'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.7.20'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/comment-reply.min.js?ver=3.7.20'></script>
<link rel='prev' title='ΔΕΙΤΕ ΠΩΣ ΚΑΤΕΛΗΞΕ TO ΠΙΣΤΟΝΙ ΕΝΟΣ SAAB 9-5' href='http://www.carzine.gr/dite-pos-egine-to-pistoni-enos-saab-9-5/' />
<link rel='next' title='ΕΠΙΣΗΜΟ VIDEO: ΔΕΙΤΕ ΤΟ ΝΕΟ VW T-ROC ΣΕ ΔΟΚΙΜΕΣ' href='http://www.carzine.gr/episimo-video-deite-to-neo-t-roc-se-dokimes-video/' />
<link rel='canonical' href='http://www.carzine.gr/otan-ena-vromiko-autokinito-ginete-ergo-technis/' />
<link rel='shortlink' href='http://www.carzine.gr/?p=108559' />

<!-- This site is using AdRotate v3.8.11 to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- <meta name="NextGEN" version="2.0.40" /> -->
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.carzine.gr/otan-ena-vromiko-autokinito-ginete-ergo-technis/" />
<meta property="og:title" content="ΟΤΑΝ Η ΒΡΩΜΑ ΓΙΝΕΤΑΙ ΤΕΧΝΗ…" />
<meta property="og:image" content="http://www.carzine.gr/wp-content/uploads/2017/04/DIRT-CAR-ART-7.jpg" />
<meta property="og:site_name" content="carzine.gr" />
<meta property="fb:app_id" content="310620265745156" />
<meta property="og:description" content="Αυτοκίνητο &amp; όχι μόνο" />
<meta property="og:locale" content="en_US" />

<style type="text/css">

body{ 
    font-family: 'Tahoma'; 
                    font-size: 15px;
            line-height: 22px;
            
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: bold;
                    
}
</style>
    
    <style type="text/css">
      /************** Predefined Colors ********************/
        .primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #249612;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #249612;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body {background:  #171717; }</style><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11182254-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--  ST CSS EDITOR -->
 <style type="text/css">
/* override the joomla styling in post body */
.page-content.content,
.page-content.content p,
.page-content.content span,
.page-content.content p span {
  color: #000 !important;
  font-size: 12px !important;
}
/* header ad container styling */
.ad_container {
  margin: -15px auto 10px auto;
  max-width: 1038px;
  padding: 0 30px;
}
/* homepage slider caption */
.flex-caption {
  background: none repeat scroll 0 0 rgba(0, 0, 0, 0.35);
}
/* top bar social icons more intense */
.social-block ul li a {
  color: #EEEEEE;
}
/* homepage category titles and category list page titles */
.home h1.st-category-heading,
.home h1.st-category-heading a,
.archive.category h1 {
  font-size: 30px;
}
/* styling for automobile logos widget */
.car_manufacturer_logo_small img {
  width: 45px;
  height: 30px;
  margin-right: 15px;
  margin-bottom: 6px;
}
.car_manufacturer_logo_small.last img {
  margin-right: 0px;
}
.car_manufacturer_logo_small:hover img {
  opacity: 0.6;
}
/*  homepage post titles  */
.home .st-category-wrapper .post-title a,
.home .small-post-title a,
.home .carousel-post-title a {
  color: #000;
}
/* content links */
.page-content a {
  color: #0066CC;
}
/* styling for automobile logos price list page */
.car_manufacturer_logo {
  float: left;
  width: 160px;
  height: 90px;
  margin-right: 0px;
  margin-bottom: 6px;
}
.car_manufacturer_logo img {
  margin: auto;
  width: 110px;
  height: 73px;
}
.car_manufacturer_logo:hover img {
  opacity: 0.6;
}
/* table */
table tbody tr:nth-child(2n) {
    background: none repeat scroll 0 0 #CCCCCC;
}
/*  horizontal ad in homepage widget */
.post-bc .sidebar .widget-container {
	margin-bottom: 0px;
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9677605521161037",
    enable_page_level_ads: true
  });
</script>
<link rel='stylesheet' id='fancybox-0-css'  href='http://carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.carzine.gr/wp-content/ngg_styles/nggallery.css?ver=3.7.20' type='text/css' media='all' />
</head>
<body class="single single-post postid-108559 single-format-standard">
    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-top-menu" class="menu"><li id="menu-item-6681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6681"><a href="http://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-6680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6680"><a href="http://www.carzine.gr/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                <div class="search-block right">
                                    <form action="http://www.carzine.gr" method="get" id="searchform">
                                        <input id="s" onblur="if (this.value == '') {this.value = 'ΑΝΑΖΗΤΗΣΗ...';}" onfocus="if (this.value == 'ΑΝΑΖΗΤΗΣΗ...') {this.value = '';}" value="ΑΝΑΖΗΤΗΣΗ..." name="s" type="text">
                                        <input class="search-submit" value="Αναζήτηση" type="submit">
                                    </form>
                                </div>
                                                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/carzine.gr" title="Facebook"></a></li>
                                                                                                                                                                 <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/carzinegr" title="Twitter"></a></li>
                                                                                                                                                                   <li><a class="icon-pinterest"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                                                                 <li><a class="icon-rss"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:5px 0px 5px 0px">
                                    <h1>
                                      <a href="http://www.carzine.gr">
                                                                            <img src="http://www.carzine.gr/wp-content/uploads/2013/08/cz-logo.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-main-menu" class="menu"><li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4721"><a href="http://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4695"><a href="http://www.carzine.gr/category/eidiseis/">ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="http://www.carzine.gr/category/dokimes/">ΔΟΚΙΜΕΣ</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.carzine.gr/category/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="http://www.carzine.gr/category/moto-news/">MOTO</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="http://www.carzine.gr/category/gadgets/">iWANT</a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7439"><a href="http://www.carzine.gr/price-list/">ΤΙΜΕΣ</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                <form id="nav-searchform" method="get" action="http://www.carzine.gr">
                                        <div class="iw">
                                        	<input type="submit" value="Search" class="search-submit">
                                        	<input type="text" name="s" value="" placeholder="ΑΝΑΖΗΤΗΣΗ..." class="s closed">
                                        	
                                        </div>
                                    </form>   
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->
			
			<div class="ad_container text-center">
				<!-- Error, Ad (ID: 13) is not available at this time due to schedule restrictions! -->			</div>
            
            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
            
            
            
            
            
            
            
<div class="page-wrapper twelve columns right-sidebar b0">
    
    <div class="row">
        <div class="content-wrapper eight columns b0">
                 <h1 class="page-title">ΟΤΑΝ Η ΒΡΩΜΑ ΓΙΝΕΤΑΙ ΤΕΧΝΗ…</h1>    
     <div class="page-meta-wrapper">
        
                <span>
        <span class="author">
         <a href="http://www.carzine.gr/author/giannis/" title="Posts by Γιάννης Σκουφής" rel="author">Γιάννης Σκουφής</a>        </span>
         <span class="meta-sep">|</span> 
         
                 στις 27/04/2017 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="http://www.carzine.gr/otan-ena-vromiko-autokinito-ginete-ergo-technis/#comments">0 Σχόλια</a>
        </span>
        
                <div class="categories">
          <a href="http://www.carzine.gr/category/featured/" title="View all posts in Featured" rel="category tag">Featured</a> <a href="http://www.carzine.gr/category/eidiseis/" title="View all posts in ΕΙΔΗΣΕΙΣ" rel="category tag">ΕΙΔΗΣΕΙΣ</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="http://www.carzine.gr/wp-content/uploads/2017/04/DIRT-CAR-ART-7-642x336.jpg" class="attachment-st_normal_thumb wp-post-image" alt="DIRT-CAR-ART (7)" />        </div>
                
		<div style="margin-bottom:15px;">
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_top -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="2662204217"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- Error, Ad (ID: 12) is not available at this time due to schedule restrictions! -->		

        <p>Ένα βρώμικο αυτοκίνητο μπορεί να μην είναι ότι πιο όμορφο οπτικά, όμως όπως μπορούμε να δούμε και από τις φωτογραφίες που ακολουθούν μπορούν και να αποτελέσουν ένα γιγάντιο καμβά για πραγματικά έργα τέχνης.</p>
<p>Πάντως καλό θα είναι να μην αφήνουμε βρώμικο το αυτοκίνητο, περιμένοντας να περάσει ο καλλιτέχνης…</p>
<p>Γιάννης Σκουφής</p>
<p><div
	class="ngg-galleryoverview"
	id="ngg-gallery-3aa20c59e2d33ab09e00f92feb28b3c1-1">

    
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-1.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-1.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-1.jpg"
               data-image-id="35017"
               data-title="dirt-car-art-1"
               data-description=""
               class="ngg-fancybox" rel="108571">
                <img
                    title="dirt-car-art-1"
                    alt="dirt-car-art-1"
                    src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-1.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-2.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-2.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-2.jpg"
               data-image-id="35018"
               data-title="dirt-car-art-2"
               data-description=""
               class="ngg-fancybox" rel="108571">
                <img
                    title="dirt-car-art-2"
                    alt="dirt-car-art-2"
                    src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-2.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-3.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-3.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-3.jpg"
               data-image-id="35019"
               data-title="dirt-car-art-3"
               data-description=""
               class="ngg-fancybox" rel="108571">
                <img
                    title="dirt-car-art-3"
                    alt="dirt-car-art-3"
                    src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-3.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-4.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-4.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-4.jpg"
               data-image-id="35020"
               data-title="dirt-car-art-4"
               data-description=""
               class="ngg-fancybox" rel="108571">
                <img
                    title="dirt-car-art-4"
                    alt="dirt-car-art-4"
                    src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-4.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-5.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-5.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-5.jpg"
               data-image-id="35021"
               data-title="dirt-car-art-5"
               data-description=""
               class="ngg-fancybox" rel="108571">
                <img
                    title="dirt-car-art-5"
                    alt="dirt-car-art-5"
                    src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-5.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-6.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-6.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-6.jpg"
               data-image-id="35022"
               data-title="dirt-car-art-6"
               data-description=""
               class="ngg-fancybox" rel="108571">
                <img
                    title="dirt-car-art-6"
                    alt="dirt-car-art-6"
                    src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-6.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-8.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-8.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-8.jpg"
               data-image-id="35023"
               data-title="dirt-car-art-8"
               data-description=""
               class="ngg-fancybox" rel="108571">
                <img
                    title="dirt-car-art-8"
                    alt="dirt-car-art-8"
                    src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-8.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-9.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/dirt-car-art-9.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-9.jpg"
               data-image-id="35024"
               data-title="dirt-car-art-9"
               data-description=""
               class="ngg-fancybox" rel="108571">
                <img
                    title="dirt-car-art-9"
                    alt="dirt-car-art-9"
                    src="http://www.carzine.gr/wp-content/gallery/dirty-cars-art/thumbs/thumbs_dirt-car-art-9.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<div class="ngg-clear"></div>
	</div>
</p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

                        <div class="sigrafeas">
          <img src="http://www.carzine.gr/wp-content/uploads/2017/01/GIANNIS-SKOUFIS-190x190.jpg" width="40" height="40" alt="Γιάννης Σκουφής" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />          <div style="color:#A2A2A2 !important;">
          
            <span class="author">
            <a href="http://www.carzine.gr/author/giannis/" title="Posts by Γιάννης Σκουφής" rel="author">Γιάννης Σκουφής</a>             
            </span>
            <span class="meta-sep">| στις 27/04/2017 |</span> 

          </div>
        </div>

                
    </div><!-- END page-content-->
    
                    
       


    <div class="page-single-element">

		
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Μοιράσου το:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="ΟΤΑΝ Η ΒΡΩΜΑ ΓΙΝΕΤΑΙ ΤΕΧΝΗ…" data-url="http://www.carzine.gr/otan-ena-vromiko-autokinito-ginete-ergo-technis/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.carzine.gr/otan-ena-vromiko-autokinito-ginete-ergo-technis/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        
        <p class="page-tags">
            <b>Tags:</b> <a href="http://www.carzine.gr/tag/%ce%b2%cf%81%cf%8e%ce%bc%ce%b9%ce%ba%ce%b1-%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%b1/" rel="tag">βρώμικα αυτοκίνητα</a><a href="http://www.carzine.gr/tag/%ce%ad%cf%81%ce%b3%ce%b1-%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%83%ce%b5-%ce%b2%cf%81%cf%8e%ce%bc%ce%b9%ce%ba%ce%b1-%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%b1/" rel="tag">έργα τέχνης σε βρώμικα αυτοκινητα</a>        </p>
        
        <div class="clear"></div>
		
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->

			<!-- If comments are open, but there are no comments. -->
        <p class="meta" id="comments">
            Καμία Απάντηση 
            στο &#8220;ΟΤΑΝ Η ΒΡΩΜΑ ΓΙΝΕΤΑΙ ΤΕΧΝΗ…&#8221;
        </p>    
        <!--end of comments-->

<!--beginn of the comments form-->

    <div id="respond"><!--you need div  id response for threaded comments-->
        <!--if registration is required-->
        <!--begin of the comment form read and understand -->
        								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Άφησε ένα Σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/otan-ena-vromiko-autokinito-ginete-ergo-technis/#respond" style="display:none;">Cancel Reply</a></small></h3>
									<form action="http://www.carzine.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Το email σου δε θα δημοσιοποιηθεί. Τα Απαραίτητα Πεδία είναι σημειωμένα με <span class="required">*</span></p>							<div class="form-line comment-form-author"><label for="author">Όνομα</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
												<div class="form-line"><label for="comment_txt">Σχόλιο</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Ανάρτηση Σχολίου" />
							<input type='hidden' name='comment_post_ID' value='108559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cc2b4c799" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>					</form>
							</div><!-- #respond -->
			    
    
    </div><!-- respond -->

</div><!-- #comments -->        
        <div class="clear"></div>
		
		
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- carzine_post_link -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:468px;height:15px"
			 data-ad-client="ca-pub-9677605521161037"
			 data-ad-slot="5615670611"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        
		<div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_bottom -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="4138937418"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Πρόσφατα Άρθρα</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/i-mercedes-chrisimopii-pleon-ke-aktines-gia-tin-erevna-ton-crash-test/" title="Σύνδεσμος προς Η ΕΞΕΛΙΞΗ ΤΩΝ CRASH TEST: ΧΡΗΣΗ ΚΑΙ ΑΚΤΙΝOΓΡΑΦΙΩΝ ΑΠΟ ΤΗ MERCEDES"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/MERCEDES-CRASH-TEST-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/i-mercedes-chrisimopii-pleon-ke-aktines-gia-tin-erevna-ton-crash-test/" title="Η ΕΞΕΛΙΞΗ ΤΩΝ CRASH TEST: ΧΡΗΣΗ ΚΑΙ ΑΚΤΙΝOΓΡΑΦΙΩΝ ΑΠΟ ΤΗ MERCEDES">Η ΕΞΕΛΙΞΗ ΤΩΝ CRASH TEST: ΧΡΗΣΗ ΚΑΙ ΑΚΤΙΝOΓΡΑΦΙΩΝ ΑΠΟ ΤΗ MERCEDES</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/peripoliko-emvolizi-motosikleta-video/" title="Σύνδεσμος προς ΣΥΜΒΑΙΝΟΥΝ KAI AYTA: ΠΕΡΙΠΟΛΙΚΟ ΕΜΒΟΛΙΖΕΙ ΜΟΤΟΣΥΚΛΕΤΑ ΣΕ ΚΑΤΑΔΙΩΞΗ (VIDEO)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/EstonianPolice-75x75.gif" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/peripoliko-emvolizi-motosikleta-video/" title="ΣΥΜΒΑΙΝΟΥΝ KAI AYTA: ΠΕΡΙΠΟΛΙΚΟ ΕΜΒΟΛΙΖΕΙ ΜΟΤΟΣΥΚΛΕΤΑ ΣΕ ΚΑΤΑΔΙΩΞΗ (VIDEO)">ΣΥΜΒΑΙΝΟΥΝ KAI AYTA: ΠΕΡΙΠΟΛΙΚΟ ΕΜΒΟΛΙΖΕΙ ΜΟΤΟΣΥΚΛΕΤΑ ΣΕ ΚΑΤΑΔΙΩΞΗ (VIDEO)</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/episimo-video-deite-to-neo-t-roc-se-dokimes-video/" title="Σύνδεσμος προς ΕΠΙΣΗΜΟ VIDEO: ΔΕΙΤΕ ΤΟ ΝΕΟ VW T-ROC ΣΕ ΔΟΚΙΜΕΣ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/t-roc-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/episimo-video-deite-to-neo-t-roc-se-dokimes-video/" title="ΕΠΙΣΗΜΟ VIDEO: ΔΕΙΤΕ ΤΟ ΝΕΟ VW T-ROC ΣΕ ΔΟΚΙΜΕΣ">ΕΠΙΣΗΜΟ VIDEO: ΔΕΙΤΕ ΤΟ ΝΕΟ VW T-ROC ΣΕ ΔΟΚΙΜΕΣ</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                                    </div>
                
                <div class="clear"></div>
            </div>
        </div>
                
        <div class="clear"></div>
      
    </div><!-- Single Page Element -->        </div>
         
        <div class="right-sidebar-wrapper four columns b0">
            <div class="right-sidebar sidebar">
                <div id="adrotate_widgets-27" class="widget-container widget_adrotate_widgets"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N9166.1876664CARZINE.GR/B11283743.150413111;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N9166.1876664CARZINE.GR/B11283743.150413111;sz=300x250;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N9166.1876664CARZINE.GR/B11283743.150413111;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
</NOSCRIPT></div><div id="text-3" class="widget-container widget_text">			<div class="textwidget"><a class="car_manufacturer_logo_small" title="Abarth" href="http://www.carzine.gr/category/abarth"><img alt="Abarth" src="http://carzine.gr/wp-content/uploads/2013/09/abarth.jpg"></a>
<a class="car_manufacturer_logo_small" title="Alfa Romeo" href="http://www.carzine.gr/category/alfa-romeo"><img alt="Alfa Romeo" src="http://carzine.gr/wp-content/uploads/2013/09/Alfa-Romeo.jpg"></a>
<a class="car_manufacturer_logo_small" title="Aston Martin" href="http://www.carzine.gr/category/aston-martin"><img alt="Aston Martin" src="http://carzine.gr/wp-content/uploads/2013/09/Aston-Martin.jpg"></a>
<a class="car_manufacturer_logo_small" title="Audi" href="http://www.carzine.gr/category/audi"><img alt="Audi" src="http://carzine.gr/wp-content/uploads/2013/09/Audi.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Bentley" href="http://www.carzine.gr/category/bentley"><img alt="Bentley" src="http://carzine.gr/wp-content/uploads/2013/09/Bentley.jpg"></a>
<a class="car_manufacturer_logo_small" title="BMW" href="http://www.carzine.gr/category/bmw-2"><img alt="BMW" src="http://carzine.gr/wp-content/uploads/2013/09/BMW.jpg"></a>
<a class="car_manufacturer_logo_small" title="Cadillac" href="http://www.carzine.gr/category/cadillac-2"><img alt="Cadillac" src="http://carzine.gr/wp-content/uploads/2013/09/Cadillac.jpg"></a>
<a class="car_manufacturer_logo_small" title="Caterham" href="http://www.carzine.gr/category/caterham-2"><img alt="Caterham" src="http://carzine.gr/wp-content/uploads/2013/09/caterham.jpg"></a>
<a class="car_manufacturer_logo_small" title="Chevrolet" href="http://www.carzine.gr/category/chevrolet-2"><img alt="Chevrolet" src="http://carzine.gr/wp-content/uploads/2013/09/Chevrolet.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Chrysler" href="http://www.carzine.gr/category/chrysler"><img alt="Chrysler" src="http://carzine.gr/wp-content/uploads/2013/09/Chrysler.jpg"></a>
<a class="car_manufacturer_logo_small" title="Citroen" href="http://www.carzine.gr/category/citroen"><img alt="Citroen" src="http://carzine.gr/wp-content/uploads/2013/09/Citroen.jpg"></a>
<a class="car_manufacturer_logo_small" title="Corvette"><img alt="Corvette" src="http://carzine.gr/wp-content/uploads/2013/09/corvette.jpg"></a>
<a class="car_manufacturer_logo_small" title="Dacia" href="http://www.carzine.gr/category/dacia-2"><img alt="Dacia" src="http://carzine.gr/wp-content/uploads/2013/09/Dacia.jpg"></a>
<a class="car_manufacturer_logo_small" title="Daihatsu" href="http://www.carzine.gr/category/daihatsu"><img alt="Daihatsu" src="http://carzine.gr/wp-content/uploads/2013/09/Daihatsu.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Dodge" href="http://www.carzine.gr/category/dodge"><img alt="Dodge" src="http://carzine.gr/wp-content/uploads/2013/09/Dodge.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ferrari" href="http://www.carzine.gr/category/ferrari-2"><img alt="Ferrari" src="http://carzine.gr/wp-content/uploads/2013/09/Ferrari.jpg"></a>
<a class="car_manufacturer_logo_small" title="Fiat" href="http://www.carzine.gr/category/fiat"><img alt="Fiat" src="http://carzine.gr/wp-content/uploads/2013/09/Fiat.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ford" href="http://www.carzine.gr/category/ford-2"><img alt="Ford" src="http://carzine.gr/wp-content/uploads/2013/09/Ford.jpg"></a>
<a class="car_manufacturer_logo_small" title="Honda" href="http://www.carzine.gr/category/honda"><img alt="Honda" src="http://carzine.gr/wp-content/uploads/2013/09/honda.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Hyundai" href="http://www.carzine.gr/category/hyundai"><img alt="Hyundai" src="http://carzine.gr/wp-content/uploads/2013/09/hyundai.jpg"></a>
<a class="car_manufacturer_logo_small" title="Infiniti" href="http://www.carzine.gr/category/infiniti-2"><img alt="Infiniti" src="http://carzine.gr/wp-content/uploads/2013/09/infiniti.jpg"></a>
<a class="car_manufacturer_logo_small" title="Jaguar" href="http://www.carzine.gr/category/jaguar"><img alt="Jaguar" src="http://carzine.gr/wp-content/uploads/2013/09/jaguar.jpg"></a>
<a class="car_manufacturer_logo_small" title="Jeep" href="http://www.carzine.gr/category/jeep"><img alt="Jeep" src="http://carzine.gr/wp-content/uploads/2013/09/Jeep.jpg"></a>
<a class="car_manufacturer_logo_small" title="KIA" href="http://www.carzine.gr/category/kia-2"><img alt="KIA" src="http://carzine.gr/wp-content/uploads/2013/09/KIA.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Lamborghini" href="http://www.carzine.gr/category/lamborghini"><img alt="Lamborghini" src="http://carzine.gr/wp-content/uploads/2013/09/lamborghini.jpg"></a>
<a class="car_manufacturer_logo_small" title="Lancia" href="http://www.carzine.gr/category/lancia"><img alt="Lancia" src="http://carzine.gr/wp-content/uploads/2013/09/lancia.jpg"></a>
<a class="car_manufacturer_logo_small" title="Land Rover" href="http://www.carzine.gr/category/land-rover"><img alt="Land Rover" src="http://carzine.gr/wp-content/uploads/2013/09/Land_Rover.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mazda" href="http://www.carzine.gr/category/mazda-4"><img alt="Mazda" src="http://carzine.gr/wp-content/uploads/2013/09/Mazda.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mercedes Benz" href="http://www.carzine.gr/category/mercedes-benz"><img alt="Mercedes Benz" src="http://carzine.gr/wp-content/uploads/2013/09/Mercedes.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Mini" href="http://www.carzine.gr/category/mini"><img alt="Mini" src="http://carzine.gr/wp-content/uploads/2013/09/mini.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mitsubishi" href="http://www.carzine.gr/category/mitsubishi-2"><img alt="Mitsubishi" src="http://carzine.gr/wp-content/uploads/2013/09/Mitsubishi.jpg"></a>
<a class="car_manufacturer_logo_small" title="Morgan" href="http://www.carzine.gr/category/morgan"><img alt="morgan" src="http://carzine.gr/wp-content/uploads/2013/09/morgan.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mustang"><img alt="mustang" src="http://carzine.gr/wp-content/uploads/2013/09/mustang.jpg"></a>
<a class="car_manufacturer_logo_small" title="Nissan" href="http://www.carzine.gr/category/nissan-2"><img alt="Nissan" src="http://carzine.gr/wp-content/uploads/2013/09/Nissan.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Opel" href="http://www.carzine.gr/category/opel"><img alt="Opel" src="http://www.carzine.gr/wp-content/uploads/2017/04/Opel_logo_RGB_HiRes_45.png"></a>
<a class="car_manufacturer_logo_small" title="Peugeot" href="http://www.carzine.gr/category/peugeot"><img alt="Peugeot" src="http://carzine.gr/wp-content/uploads/2013/09/Peugeot.jpg"></a>
<a class="car_manufacturer_logo_small" title="Porsche" href="http://www.carzine.gr/category/porsche"><img alt="Porsche" src="http://carzine.gr/wp-content/uploads/2013/09/Porsche.jpg"></a>
<a class="car_manufacturer_logo_small" title="Renault" href="http://www.carzine.gr/category/renault"><img alt="Renault" src="http://carzine.gr/wp-content/uploads/2013/09/Renault.jpg"></a>
<a class="car_manufacturer_logo_small" title="Saab" href="http://www.carzine.gr/category/saab-2"><img alt="saab" src="http://carzine.gr/wp-content/uploads/2013/09/saab.jpg"></a>
<a class="car_manufacturer_logo_small last" title="SEAT" href="http://www.carzine.gr/category/seat-2"><img alt="SEAT" src="http://carzine.gr/wp-content/uploads/2013/09/SEAT.jpg"></a>
<a class="car_manufacturer_logo_small" title="Skoda" href="http://www.carzine.gr/category/skoda-2"><img alt="skoda" src="http://carzine.gr/wp-content/uploads/2013/09/skoda.jpg"></a>
<a class="car_manufacturer_logo_small" title="Smart" href="http://www.carzine.gr/category/smart-2"><img alt="smart" src="http://carzine.gr/wp-content/uploads/2013/09/smart.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ssangyong" href="http://www.carzine.gr/category/ssangyong"><img alt="ssangyong" src="http://carzine.gr/wp-content/uploads/2013/09/ssangyong.jpg"></a>
<a class="car_manufacturer_logo_small" title="Subaru" href="http://www.carzine.gr/category/subaru"><img alt="subaru" src="http://carzine.gr/wp-content/uploads/2013/09/subaru.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Suzuki" href="http://www.carzine.gr/category/suzuki-2"><img alt="suzuki" src="http://carzine.gr/wp-content/uploads/2013/09/suzuki.jpg"></a>
<a class="car_manufacturer_logo_small" title="Toyota" href="http://www.carzine.gr/category/toyota"><img alt="Toyota" src="http://carzine.gr/wp-content/uploads/2013/09/Toyota.jpg"></a>
<a class="car_manufacturer_logo_small" title="Volkswagen" href="http://www.carzine.gr/category/volkswagen"><img alt="Volkswagen" src="http://carzine.gr/wp-content/uploads/2013/09/Volkswagen.jpg"></a>
<a class="car_manufacturer_logo_small" title="Volvo" href="http://www.carzine.gr/category/volvo"><img alt="Volvo" src="http://carzine.gr/wp-content/uploads/2013/09/Volvo.jpg"></a></div>
		</div><div id="text-19" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- carzine_sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9677605521161037"
     data-ad-slot="9092344211"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="strecentposts-2" class="widget-container widget_strecentposts"><h3 class="widgettitle">ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/i-mercedes-chrisimopii-pleon-ke-aktines-gia-tin-erevna-ton-crash-test/" title="Σύνδεσμος προς Η ΕΞΕΛΙΞΗ ΤΩΝ CRASH TEST: ΧΡΗΣΗ ΚΑΙ ΑΚΤΙΝOΓΡΑΦΙΩΝ ΑΠΟ ΤΗ MERCEDES"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/MERCEDES-CRASH-TEST-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/i-mercedes-chrisimopii-pleon-ke-aktines-gia-tin-erevna-ton-crash-test/" title="Η ΕΞΕΛΙΞΗ ΤΩΝ CRASH TEST: ΧΡΗΣΗ ΚΑΙ ΑΚΤΙΝOΓΡΑΦΙΩΝ ΑΠΟ ΤΗ MERCEDES">Η ΕΞΕΛΙΞΗ ΤΩΝ CRASH TEST: ΧΡΗΣΗ ΚΑΙ ΑΚΤΙΝOΓΡΑΦΙΩΝ ΑΠΟ ΤΗ MERCEDES</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/peripoliko-emvolizi-motosikleta-video/" title="Σύνδεσμος προς ΣΥΜΒΑΙΝΟΥΝ KAI AYTA: ΠΕΡΙΠΟΛΙΚΟ ΕΜΒΟΛΙΖΕΙ ΜΟΤΟΣΥΚΛΕΤΑ ΣΕ ΚΑΤΑΔΙΩΞΗ (VIDEO)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/EstonianPolice-75x75.gif" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/peripoliko-emvolizi-motosikleta-video/" title="ΣΥΜΒΑΙΝΟΥΝ KAI AYTA: ΠΕΡΙΠΟΛΙΚΟ ΕΜΒΟΛΙΖΕΙ ΜΟΤΟΣΥΚΛΕΤΑ ΣΕ ΚΑΤΑΔΙΩΞΗ (VIDEO)">ΣΥΜΒΑΙΝΟΥΝ KAI AYTA: ΠΕΡΙΠΟΛΙΚΟ ΕΜΒΟΛΙΖΕΙ ΜΟΤΟΣΥΚΛΕΤΑ ΣΕ ΚΑΤΑΔΙΩΞΗ (VIDEO)</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/episimo-video-deite-to-neo-t-roc-se-dokimes-video/" title="Σύνδεσμος προς ΕΠΙΣΗΜΟ VIDEO: ΔΕΙΤΕ ΤΟ ΝΕΟ VW T-ROC ΣΕ ΔΟΚΙΜΕΣ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/t-roc-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/episimo-video-deite-to-neo-t-roc-se-dokimes-video/" title="ΕΠΙΣΗΜΟ VIDEO: ΔΕΙΤΕ ΤΟ ΝΕΟ VW T-ROC ΣΕ ΔΟΚΙΜΕΣ">ΕΠΙΣΗΜΟ VIDEO: ΔΕΙΤΕ ΤΟ ΝΕΟ VW T-ROC ΣΕ ΔΟΚΙΜΕΣ</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/dite-pos-egine-to-pistoni-enos-saab-9-5/" title="Σύνδεσμος προς ΔΕΙΤΕ ΠΩΣ ΚΑΤΕΛΗΞΕ TO ΠΙΣΤΟΝΙ ΕΝΟΣ SAAB 9-5"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/DESTROYED-PISTON-SAAB-9-5-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/dite-pos-egine-to-pistoni-enos-saab-9-5/" title="ΔΕΙΤΕ ΠΩΣ ΚΑΤΕΛΗΞΕ TO ΠΙΣΤΟΝΙ ΕΝΟΣ SAAB 9-5">ΔΕΙΤΕ ΠΩΣ ΚΑΤΕΛΗΞΕ TO ΠΙΣΤΟΝΙ ΕΝΟΣ SAAB 9-5</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/bmw-m-erxetai-to-telos-ton-xeirokiniton-kai-dct-kivtion/" title="Σύνδεσμος προς ΒΜW M: ΕΡΧΕΤΑΙ ΤΟ ΤΕΛΟΣ ΤΩΝ ΧΕΙΡΟΚΙΝΗΤΩΝ ΚΑΙ DCT ΚΙΒΩΤΙΩΝ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/bmw-kivotia-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/bmw-m-erxetai-to-telos-ton-xeirokiniton-kai-dct-kivtion/" title="ΒΜW M: ΕΡΧΕΤΑΙ ΤΟ ΤΕΛΟΣ ΤΩΝ ΧΕΙΡΟΚΙΝΗΤΩΝ ΚΑΙ DCT ΚΙΒΩΤΙΩΝ">ΒΜW M: ΕΡΧΕΤΑΙ ΤΟ ΤΕΛΟΣ ΤΩΝ ΧΕΙΡΟΚΙΝΗΤΩΝ ΚΑΙ DCT ΚΙΒΩΤΙΩΝ</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/i-volkswagen-poulai-ti-ducati/" title="Σύνδεσμος προς Η VOLKSWAGEN «ΞΕΦΟΡΤΩΝΕΤΑΙ» ΤΗ DUCATI;"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/04/Ducati-for-sale-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/i-volkswagen-poulai-ti-ducati/" title="Η VOLKSWAGEN «ΞΕΦΟΡΤΩΝΕΤΑΙ» ΤΗ DUCATI;">Η VOLKSWAGEN «ΞΕΦΟΡΤΩΝΕΤΑΙ» ΤΗ DUCATI;</a></h3>
                        		<span class="widget-post-meta">27/04/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div><div id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href='http://www.carzine.gr/tag/alfa-romeo/' class='tag-link-618' title='105 topics' style='font-size: 10.074074074074pt;'>Alfa Romeo</a>
<a href='http://www.carzine.gr/tag/aston-martin/' class='tag-link-175' title='78 topics' style='font-size: 8.7259259259259pt;'>Aston Martin</a>
<a href='http://www.carzine.gr/tag/audi/' class='tag-link-79' title='353 topics' style='font-size: 15.466666666667pt;'>Audi</a>
<a href='http://www.carzine.gr/tag/bmw-2/' class='tag-link-13057' title='375 topics' style='font-size: 15.777777777778pt;'>BMW</a>
<a href='http://www.carzine.gr/tag/bugatti/' class='tag-link-81' title='71 topics' style='font-size: 8.3111111111111pt;'>Bugatti</a>
<a href='http://www.carzine.gr/tag/chevrolet-2/' class='tag-link-13060' title='67 topics' style='font-size: 8pt;'>Chevrolet</a>
<a href='http://www.carzine.gr/tag/citroen/' class='tag-link-72' title='118 topics' style='font-size: 10.592592592593pt;'>Citroen</a>
<a href='http://www.carzine.gr/tag/f1/' class='tag-link-2699' title='327 topics' style='font-size: 15.155555555556pt;'>F1</a>
<a href='http://www.carzine.gr/tag/ferrari-2/' class='tag-link-13062' title='248 topics' style='font-size: 13.911111111111pt;'>Ferrari</a>
<a href='http://www.carzine.gr/tag/fiat/' class='tag-link-69' title='123 topics' style='font-size: 10.696296296296pt;'>FIAT</a>
<a href='http://www.carzine.gr/tag/ford-2/' class='tag-link-13063' title='358 topics' style='font-size: 15.57037037037pt;'>Ford</a>
<a href='http://www.carzine.gr/tag/honda/' class='tag-link-80' title='209 topics' style='font-size: 13.081481481481pt;'>Honda</a>
<a href='http://www.carzine.gr/tag/hyundai/' class='tag-link-306' title='135 topics' style='font-size: 11.111111111111pt;'>Hyundai</a>
<a href='http://www.carzine.gr/tag/jaguar/' class='tag-link-3077' title='100 topics' style='font-size: 9.762962962963pt;'>Jaguar</a>
<a href='http://www.carzine.gr/tag/jeep/' class='tag-link-1743' title='81 topics' style='font-size: 8.8296296296296pt;'>Jeep</a>
<a href='http://www.carzine.gr/tag/kia/' class='tag-link-13351' title='67 topics' style='font-size: 8pt;'>Kia</a>
<a href='http://www.carzine.gr/tag/lamborghini/' class='tag-link-548' title='175 topics' style='font-size: 12.355555555556pt;'>Lamborghini</a>
<a href='http://www.carzine.gr/tag/lexus-2/' class='tag-link-13069' title='72 topics' style='font-size: 8.3111111111111pt;'>Lexus</a>
<a href='http://www.carzine.gr/tag/mazda/' class='tag-link-323' title='98 topics' style='font-size: 9.762962962963pt;'>MAZDA</a>
<a href='http://www.carzine.gr/tag/mclaren/' class='tag-link-695' title='109 topics' style='font-size: 10.177777777778pt;'>McLaren</a>
<a href='http://www.carzine.gr/tag/mercedes/' class='tag-link-13128' title='547 topics' style='font-size: 17.437037037037pt;'>Mercedes</a>
<a href='http://www.carzine.gr/tag/mini-2/' class='tag-link-13500' title='78 topics' style='font-size: 8.7259259259259pt;'>Mini</a>
<a href='http://www.carzine.gr/tag/mitsubishi/' class='tag-link-155' title='88 topics' style='font-size: 9.2444444444444pt;'>MITSUBISHI</a>
<a href='http://www.carzine.gr/tag/nissan-2/' class='tag-link-13073' title='239 topics' style='font-size: 13.703703703704pt;'>Nissan</a>
<a href='http://www.carzine.gr/tag/opel/' class='tag-link-654' title='197 topics' style='font-size: 12.874074074074pt;'>Opel</a>
<a href='http://www.carzine.gr/tag/peugeot/' class='tag-link-76' title='125 topics' style='font-size: 10.8pt;'>Peugeot</a>
<a href='http://www.carzine.gr/tag/porsche/' class='tag-link-285' title='299 topics' style='font-size: 14.740740740741pt;'>Porsche</a>
<a href='http://www.carzine.gr/tag/porsche-911/' class='tag-link-1295' title='96 topics' style='font-size: 9.6592592592593pt;'>Porsche 911</a>
<a href='http://www.carzine.gr/tag/renault/' class='tag-link-75' title='185 topics' style='font-size: 12.562962962963pt;'>Renault</a>
<a href='http://www.carzine.gr/tag/seat/' class='tag-link-13126' title='113 topics' style='font-size: 10.385185185185pt;'>Seat</a>
<a href='http://www.carzine.gr/tag/skoda-2/' class='tag-link-13077' title='129 topics' style='font-size: 10.903703703704pt;'>Skoda</a>
<a href='http://www.carzine.gr/tag/subaru/' class='tag-link-462' title='75 topics' style='font-size: 8.5185185185185pt;'>Subaru</a>
<a href='http://www.carzine.gr/tag/tesla/' class='tag-link-665' title='90 topics' style='font-size: 9.3481481481481pt;'>Tesla</a>
<a href='http://www.carzine.gr/tag/toyota/' class='tag-link-68' title='266 topics' style='font-size: 14.222222222222pt;'>Toyota</a>
<a href='http://www.carzine.gr/tag/video/' class='tag-link-1854' title='149 topics' style='font-size: 11.62962962963pt;'>Video</a>
<a href='http://www.carzine.gr/tag/volvo/' class='tag-link-67' title='201 topics' style='font-size: 12.977777777778pt;'>Volvo</a>
<a href='http://www.carzine.gr/tag/vw/' class='tag-link-13197' title='363 topics' style='font-size: 15.57037037037pt;'>VW</a>
<a href='http://www.carzine.gr/tag/vw-golf/' class='tag-link-127' title='83 topics' style='font-size: 8.9333333333333pt;'>VW GOLF</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82/' class='tag-link-1290' title='100 topics' style='font-size: 9.762962962963pt;'>Έκθεση Φρανκφούρτης</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82/' class='tag-link-10478' title='232 topics' style='font-size: 13.6pt;'>έκθεση Γενεύης</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2015/' class='tag-link-19894' title='120 topics' style='font-size: 10.592592592593pt;'>έκθεση Γενεύης 2015</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2016/' class='tag-link-23175' title='121 topics' style='font-size: 10.696296296296pt;'>έκθεση Γενεύης 2016</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%af%cf%83%ce%b9/' class='tag-link-16186' title='110 topics' style='font-size: 10.281481481481pt;'>έκθεση Παρίσι</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82-2015/' class='tag-link-21520' title='119 topics' style='font-size: 10.592592592593pt;'>έκθεση Φρανκφούρτης 2015</a>
<a href='http://www.carzine.gr/tag/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/' class='tag-link-16241' title='1,502 topics' style='font-size: 22pt;'>βίντεο</a></div>
</div><div id="archives-2" class="widget-container widget_archive"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='http://www.carzine.gr/2017/04/'>April 2017</a>&nbsp;(205)</li>
	<li><a href='http://www.carzine.gr/2017/03/'>March 2017</a>&nbsp;(258)</li>
	<li><a href='http://www.carzine.gr/2017/02/'>February 2017</a>&nbsp;(236)</li>
	<li><a href='http://www.carzine.gr/2017/01/'>January 2017</a>&nbsp;(222)</li>
	<li><a href='http://www.carzine.gr/2016/12/'>December 2016</a>&nbsp;(183)</li>
	<li><a href='http://www.carzine.gr/2016/11/'>November 2016</a>&nbsp;(174)</li>
	<li><a href='http://www.carzine.gr/2016/10/'>October 2016</a>&nbsp;(175)</li>
	<li><a href='http://www.carzine.gr/2016/09/'>September 2016</a>&nbsp;(161)</li>
	<li><a href='http://www.carzine.gr/2016/08/'>August 2016</a>&nbsp;(153)</li>
	<li><a href='http://www.carzine.gr/2016/07/'>July 2016</a>&nbsp;(152)</li>
	<li><a href='http://www.carzine.gr/2016/06/'>June 2016</a>&nbsp;(167)</li>
	<li><a href='http://www.carzine.gr/2016/05/'>May 2016</a>&nbsp;(169)</li>
	<li><a href='http://www.carzine.gr/2016/04/'>April 2016</a>&nbsp;(173)</li>
	<li><a href='http://www.carzine.gr/2016/03/'>March 2016</a>&nbsp;(181)</li>
	<li><a href='http://www.carzine.gr/2016/02/'>February 2016</a>&nbsp;(159)</li>
	<li><a href='http://www.carzine.gr/2016/01/'>January 2016</a>&nbsp;(167)</li>
	<li><a href='http://www.carzine.gr/2015/12/'>December 2015</a>&nbsp;(173)</li>
	<li><a href='http://www.carzine.gr/2015/11/'>November 2015</a>&nbsp;(180)</li>
	<li><a href='http://www.carzine.gr/2015/10/'>October 2015</a>&nbsp;(201)</li>
	<li><a href='http://www.carzine.gr/2015/09/'>September 2015</a>&nbsp;(211)</li>
	<li><a href='http://www.carzine.gr/2015/08/'>August 2015</a>&nbsp;(184)</li>
	<li><a href='http://www.carzine.gr/2015/07/'>July 2015</a>&nbsp;(216)</li>
	<li><a href='http://www.carzine.gr/2015/06/'>June 2015</a>&nbsp;(231)</li>
	<li><a href='http://www.carzine.gr/2015/05/'>May 2015</a>&nbsp;(240)</li>
	<li><a href='http://www.carzine.gr/2015/04/'>April 2015</a>&nbsp;(240)</li>
	<li><a href='http://www.carzine.gr/2015/03/'>March 2015</a>&nbsp;(271)</li>
	<li><a href='http://www.carzine.gr/2015/02/'>February 2015</a>&nbsp;(247)</li>
	<li><a href='http://www.carzine.gr/2015/01/'>January 2015</a>&nbsp;(257)</li>
	<li><a href='http://www.carzine.gr/2014/12/'>December 2014</a>&nbsp;(231)</li>
	<li><a href='http://www.carzine.gr/2014/11/'>November 2014</a>&nbsp;(256)</li>
	<li><a href='http://www.carzine.gr/2014/10/'>October 2014</a>&nbsp;(287)</li>
	<li><a href='http://www.carzine.gr/2014/09/'>September 2014</a>&nbsp;(278)</li>
	<li><a href='http://www.carzine.gr/2014/08/'>August 2014</a>&nbsp;(238)</li>
	<li><a href='http://www.carzine.gr/2014/07/'>July 2014</a>&nbsp;(261)</li>
	<li><a href='http://www.carzine.gr/2014/06/'>June 2014</a>&nbsp;(303)</li>
	<li><a href='http://www.carzine.gr/2014/05/'>May 2014</a>&nbsp;(286)</li>
	<li><a href='http://www.carzine.gr/2014/04/'>April 2014</a>&nbsp;(284)</li>
	<li><a href='http://www.carzine.gr/2014/03/'>March 2014</a>&nbsp;(306)</li>
	<li><a href='http://www.carzine.gr/2014/02/'>February 2014</a>&nbsp;(243)</li>
	<li><a href='http://www.carzine.gr/2014/01/'>January 2014</a>&nbsp;(204)</li>
	<li><a href='http://www.carzine.gr/2013/12/'>December 2013</a>&nbsp;(191)</li>
	<li><a href='http://www.carzine.gr/2013/11/'>November 2013</a>&nbsp;(190)</li>
	<li><a href='http://www.carzine.gr/2013/10/'>October 2013</a>&nbsp;(169)</li>
	<li><a href='http://www.carzine.gr/2013/09/'>September 2013</a>&nbsp;(144)</li>
	<li><a href='http://www.carzine.gr/2013/08/'>August 2013</a>&nbsp;(102)</li>
	<li><a href='http://www.carzine.gr/2013/07/'>July 2013</a>&nbsp;(103)</li>
	<li><a href='http://www.carzine.gr/2013/06/'>June 2013</a>&nbsp;(111)</li>
	<li><a href='http://www.carzine.gr/2013/05/'>May 2013</a>&nbsp;(100)</li>
	<li><a href='http://www.carzine.gr/2013/04/'>April 2013</a>&nbsp;(106)</li>
	<li><a href='http://www.carzine.gr/2013/03/'>March 2013</a>&nbsp;(97)</li>
	<li><a href='http://www.carzine.gr/2013/02/'>February 2013</a>&nbsp;(85)</li>
	<li><a href='http://www.carzine.gr/2013/01/'>January 2013</a>&nbsp;(84)</li>
	<li><a href='http://www.carzine.gr/2012/12/'>December 2012</a>&nbsp;(76)</li>
	<li><a href='http://www.carzine.gr/2012/11/'>November 2012</a>&nbsp;(88)</li>
	<li><a href='http://www.carzine.gr/2012/10/'>October 2012</a>&nbsp;(93)</li>
	<li><a href='http://www.carzine.gr/2012/09/'>September 2012</a>&nbsp;(77)</li>
	<li><a href='http://www.carzine.gr/2012/08/'>August 2012</a>&nbsp;(21)</li>
	<li><a href='http://www.carzine.gr/2012/07/'>July 2012</a>&nbsp;(23)</li>
	<li><a href='http://www.carzine.gr/2012/06/'>June 2012</a>&nbsp;(25)</li>
	<li><a href='http://www.carzine.gr/2012/05/'>May 2012</a>&nbsp;(31)</li>
	<li><a href='http://www.carzine.gr/2012/04/'>April 2012</a>&nbsp;(31)</li>
	<li><a href='http://www.carzine.gr/2012/03/'>March 2012</a>&nbsp;(35)</li>
	<li><a href='http://www.carzine.gr/2012/02/'>February 2012</a>&nbsp;(35)</li>
	<li><a href='http://www.carzine.gr/2012/01/'>January 2012</a>&nbsp;(34)</li>
	<li><a href='http://www.carzine.gr/2011/12/'>December 2011</a>&nbsp;(16)</li>
	<li><a href='http://www.carzine.gr/2011/11/'>November 2011</a>&nbsp;(45)</li>
	<li><a href='http://www.carzine.gr/2011/10/'>October 2011</a>&nbsp;(40)</li>
	<li><a href='http://www.carzine.gr/2011/09/'>September 2011</a>&nbsp;(56)</li>
	<li><a href='http://www.carzine.gr/2011/08/'>August 2011</a>&nbsp;(36)</li>
	<li><a href='http://www.carzine.gr/2011/07/'>July 2011</a>&nbsp;(29)</li>
	<li><a href='http://www.carzine.gr/2011/06/'>June 2011</a>&nbsp;(37)</li>
	<li><a href='http://www.carzine.gr/2011/05/'>May 2011</a>&nbsp;(30)</li>
	<li><a href='http://www.carzine.gr/2011/04/'>April 2011</a>&nbsp;(23)</li>
	<li><a href='http://www.carzine.gr/2011/03/'>March 2011</a>&nbsp;(26)</li>
	<li><a href='http://www.carzine.gr/2011/02/'>February 2011</a>&nbsp;(17)</li>
	<li><a href='http://www.carzine.gr/2011/01/'>January 2011</a>&nbsp;(24)</li>
	<li><a href='http://www.carzine.gr/2010/12/'>December 2010</a>&nbsp;(22)</li>
	<li><a href='http://www.carzine.gr/2010/11/'>November 2010</a>&nbsp;(20)</li>
	<li><a href='http://www.carzine.gr/2010/10/'>October 2010</a>&nbsp;(21)</li>
	<li><a href='http://www.carzine.gr/2010/09/'>September 2010</a>&nbsp;(26)</li>
	<li><a href='http://www.carzine.gr/2010/07/'>July 2010</a>&nbsp;(3)</li>
	<li><a href='http://www.carzine.gr/2010/06/'>June 2010</a>&nbsp;(6)</li>
	<li><a href='http://www.carzine.gr/2010/05/'>May 2010</a>&nbsp;(18)</li>
	<li><a href='http://www.carzine.gr/2010/04/'>April 2010</a>&nbsp;(5)</li>
	<li><a href='http://www.carzine.gr/2010/03/'>March 2010</a>&nbsp;(7)</li>
	<li><a href='http://www.carzine.gr/2010/02/'>February 2010</a>&nbsp;(1)</li>
	<li><a href='http://www.carzine.gr/2010/01/'>January 2010</a>&nbsp;(13)</li>
	<li><a href='http://www.carzine.gr/2009/12/'>December 2009</a>&nbsp;(11)</li>
	<li><a href='http://www.carzine.gr/2009/11/'>November 2009</a>&nbsp;(8)</li>
	<li><a href='http://www.carzine.gr/2009/10/'>October 2009</a>&nbsp;(40)</li>
	<li><a href='http://www.carzine.gr/2009/09/'>September 2009</a>&nbsp;(27)</li>
		</ul>
</div>                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
   
</div>

              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
                            <div class="footer-wrapper container">
                    <div class="row">
                    	<div class="three columns">
                        	                        </div>
                        <div class="three columns">
                          	                        </div>
                        <div class="three columns">
                                                    </div>
                        <div class="three columns">
                                                 </div>
                        <div class="clear"></div>    
                    </div>
                    <div class="clear"></div>
                </div>
                
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            	<nav class="footer-nav">
                            		<ul id="menu-footer-menu" class="menu"><li id="menu-item-4707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4707"><a href="http://www.carzine.gr/">Αρχική</a></li>
<li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4706"><a href="http://www.carzine.gr/epikoinonia/">Επικοινωνία</a></li>
</ul>                            	</nav>
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	powered by <a href="http://www.trakenhancements.gr" target="_blank">TrAk Enhancements</a>
                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    <div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/ddsmoothmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.imagesloaded.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_108571 = {"ID":"108571","display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":"0","images_per_page":"0","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"1","use_imagebrowser_effect":"0","show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":"0","slideshow_link_text":"[Show as slideshow]","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"ngg_triggers_display":"never"},"order_by":"sortorder","order_direction":"ASC","exclusions":[],"container_ids":[3535],"excluded_container_ids":[],"sortorder":[],"entity_ids":[],"returns":"included","maximum_entity_count":"500","source":"galleries","display_type":"photocrati-nextgen_basic_thumbnails","slug":null,"post_password":"","menu_order":"0","id_field":"ID","transient_id":"3aa20c59e2d33ab09e00f92feb28b3c1"};
var nextgen_lightbox_settings = {"static_path":"\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.7.20'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.7.20'></script>
<script type='text/javascript' src='http://carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.7.20'></script>
<script type='text/javascript' src='http://carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.7.20'></script>
<script type='text/javascript' src='http://carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js?ver=3.7.20'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.7.20'></script>
</body>
</html>