<!DOCTYPE html>
<html lang="en-US" >
<head>

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="msvalidate.01" content="D1FA167B089A0FBF873660B3119DB1CA" />
    <!-- Mobile Specific ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

    <!-- Title Tag ======================================================== -->
    <title>ΤΟ ΠΕΝΤΑΘΥΡΟ AUDI RS3 SPORTBACK ΕΧΕΙ 400 ΑΛΟΓΑ | carzine.gr</title>

    <!-- Browser Specical Files =========================================== -->
    <!--[if lt IE 9]><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  
    <!--[if lt IE 9]> <link rel='stylesheet' id=''  href='http://www.carzine.gr/wp-content/themes/magazon-wp/ie8.css' type='text/css' media='all' /><![endif]--> 

    <!-- Site Favicon ===================================================== -->
    <link rel="shortcut icon" href="http://www.carzine.gr/wp-content/uploads/2016/11/cz_small2.jpg" title="Favicon" />
        	
	
    <!-- WP HEAD ========================================================== -->
    <link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Feed" href="http://www.carzine.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; Comments Feed" href="http://www.carzine.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="carzine.gr &raquo; ΤΟ ΠΕΝΤΑΘΥΡΟ AUDI RS3 SPORTBACK ΕΧΕΙ 400 ΑΛΟΓΑ Comments Feed" href="http://www.carzine.gr/audi-rs3-sportback-me-400-aloga/feed/" />
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=3.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='st_style-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/font-awesome.min.css?ver=3.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/ddsmoothmenu.css?ver=3.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/flexslider.css?ver=3.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/css/responsive.css?ver=3.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.carzine.gr/wp-content/themes/magazon-wp/custom.css?ver=3.7.18' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.carzine.gr\/photocrati_ajax","wp_site_url":"http:\/\/www.carzine.gr","wp_site_static_url":"http:\/\/www.carzine.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.7.18'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.7.18'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-includes/js/comment-reply.min.js?ver=3.7.18'></script>
<link rel='prev' title='LIVE ΑΠΟ ΤΗΝ ΒΑΡΚΕΛΩΝΗ: ΑΥΤΟ ΕΙΝΑΙ ΤΟ ΝΕΟ HONDA CIVIC (VIDEO)' href='http://www.carzine.gr/live-apo-tin-barcelona-ayto-einai-to-neo-honda-civic-video/' />
<link rel='canonical' href='http://www.carzine.gr/audi-rs3-sportback-me-400-aloga/' />
<link rel='shortlink' href='http://www.carzine.gr/?p=101635' />

<!-- This site is using AdRotate v3.8.11 to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- <meta name="NextGEN" version="2.0.40" /> -->
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.carzine.gr/audi-rs3-sportback-me-400-aloga/" />
<meta property="og:title" content="ΤΟ ΠΕΝΤΑΘΥΡΟ AUDI RS3 SPORTBACK ΕΧΕΙ 400 ΑΛΟΓΑ" />
<meta property="og:image" content="http://www.carzine.gr/wp-content/uploads/2017/02/Audi-RS3_Sportback-2018-1.jpg" />
<meta property="og:site_name" content="carzine.gr" />
<meta property="fb:app_id" content="310620265745156" />
<meta property="og:description" content="Η αρχή έγινε με το τετράθυρο Audi RS3..." />
<meta property="og:locale" content="en_US" />

<style type="text/css">

body{ 
    font-family: 'Tahoma'; 
                    font-size: 15px;
            line-height: 22px;
            
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
<link href='http://fonts.googleapis.com/css?family=Open Sans Condensed:300,300italic,700&subset=latin,greek-ext,vietnamese,latin-ext,greek,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title{ 
    font-family: 'Open Sans Condensed'; 
        font-style: normal;
            font-style: normal;
            font-weight: bold;
                    
}
</style>
    
    <style type="text/css">
      /************** Predefined Colors ********************/
        .primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #249612;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #249612;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body {background:  #171717; }</style><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11182254-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--  ST CSS EDITOR -->
 <style type="text/css">
/* override the joomla styling in post body */
.page-content.content,
.page-content.content p,
.page-content.content span,
.page-content.content p span {
  color: #000 !important;
  font-size: 12px !important;
}
/* header ad container styling */
.ad_container {
  margin: -15px auto 10px auto;
  max-width: 1038px;
  padding: 0 30px;
}
/* homepage slider caption */
.flex-caption {
  background: none repeat scroll 0 0 rgba(0, 0, 0, 0.35);
}
/* top bar social icons more intense */
.social-block ul li a {
  color: #EEEEEE;
}
/* homepage category titles and category list page titles */
.home h1.st-category-heading,
.home h1.st-category-heading a,
.archive.category h1 {
  font-size: 30px;
}
/* styling for automobile logos widget */
.car_manufacturer_logo_small img {
  width: 45px;
  height: 30px;
  margin-right: 15px;
  margin-bottom: 6px;
}
.car_manufacturer_logo_small.last img {
  margin-right: 0px;
}
.car_manufacturer_logo_small:hover img {
  opacity: 0.6;
}
/*  homepage post titles  */
.home .st-category-wrapper .post-title a,
.home .small-post-title a,
.home .carousel-post-title a {
  color: #000;
}
/* content links */
.page-content a {
  color: #0066CC;
}
/* styling for automobile logos price list page */
.car_manufacturer_logo {
  float: left;
  width: 160px;
  height: 90px;
  margin-right: 0px;
  margin-bottom: 6px;
}
.car_manufacturer_logo img {
  margin: auto;
  width: 110px;
  height: 73px;
}
.car_manufacturer_logo:hover img {
  opacity: 0.6;
}
/* table */
table tbody tr:nth-child(2n) {
    background: none repeat scroll 0 0 #CCCCCC;
}
/*  horizontal ad in homepage widget */
.post-bc .sidebar .widget-container {
	margin-bottom: 0px;
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9677605521161037",
    enable_page_level_ads: true
  });
</script>
<link rel='stylesheet' id='fancybox-0-css'  href='http://carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.css?ver=3.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.carzine.gr/wp-content/ngg_styles/nggallery.css?ver=3.7.18' type='text/css' media='all' />
</head>
<body class="single single-post postid-101635 single-format-standard">
    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-top-menu" class="menu"><li id="menu-item-6681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6681"><a href="http://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-6680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6680"><a href="http://www.carzine.gr/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                <div class="search-block right">
                                    <form action="http://www.carzine.gr" method="get" id="searchform">
                                        <input id="s" onblur="if (this.value == '') {this.value = 'ΑΝΑΖΗΤΗΣΗ...';}" onfocus="if (this.value == 'ΑΝΑΖΗΤΗΣΗ...') {this.value = '';}" value="ΑΝΑΖΗΤΗΣΗ..." name="s" type="text">
                                        <input class="search-submit" value="Αναζήτηση" type="submit">
                                    </form>
                                </div>
                                                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/carzine.gr" title="Facebook"></a></li>
                                                                                                                                                                 <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/carzinegr" title="Twitter"></a></li>
                                                                                                                                                                   <li><a class="icon-pinterest"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                                                                 <li><a class="icon-rss"  target="_blank"  href="http://www.pinterest.com/carzinegr/" title="Pinterest"></a></li>
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:5px 0px 5px 0px">
                                    <h1>
                                      <a href="http://www.carzine.gr">
                                                                            <img src="http://www.carzine.gr/wp-content/uploads/2013/08/cz-logo.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-main-menu" class="menu"><li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4721"><a href="http://www.carzine.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4695"><a href="http://www.carzine.gr/category/eidiseis/">ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="http://www.carzine.gr/category/dokimes/">ΔΟΚΙΜΕΣ</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.carzine.gr/category/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="http://www.carzine.gr/category/moto-news/">MOTO</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="http://www.carzine.gr/category/gadgets/">iWANT</a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7439"><a href="http://www.carzine.gr/price-list/">ΤΙΜΕΣ</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                <form id="nav-searchform" method="get" action="http://www.carzine.gr">
                                        <div class="iw">
                                        	<input type="submit" value="Search" class="search-submit">
                                        	<input type="text" name="s" value="" placeholder="ΑΝΑΖΗΤΗΣΗ..." class="s closed">
                                        	
                                        </div>
                                    </form>   
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->
			
			<div class="ad_container text-center">
				<!-- Error, Ad (ID: 13) is not available at this time due to schedule restrictions! -->			</div>
            
            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
            
            
            
            
            
            
            
<div class="page-wrapper twelve columns right-sidebar b0">
    
    <div class="row">
        <div class="content-wrapper eight columns b0">
                 <h1 class="page-title">ΤΟ ΠΕΝΤΑΘΥΡΟ AUDI RS3 SPORTBACK ΕΧΕΙ 400 ΑΛΟΓΑ</h1>    
     <div class="page-meta-wrapper">
        
                <span>
        <span class="author">
         <a href="http://www.carzine.gr/author/giannis/" title="Posts by Γιάννης Σκουφής" rel="author">Γιάννης Σκουφής</a>        </span>
         <span class="meta-sep">|</span> 
         
                 στις 10/02/2017 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="http://www.carzine.gr/audi-rs3-sportback-me-400-aloga/#comments">0 Σχόλια</a>
        </span>
        
                <div class="categories">
          <a href="http://www.carzine.gr/category/audi/" title="View all posts in Audi" rel="category tag">Audi</a> <a href="http://www.carzine.gr/category/eidiseis/" title="View all posts in ΕΙΔΗΣΕΙΣ" rel="category tag">ΕΙΔΗΣΕΙΣ</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="http://www.carzine.gr/wp-content/uploads/2017/02/Audi-RS3_Sportback-2018-1-642x336.jpg" class="attachment-st_normal_thumb wp-post-image" alt="Audi-RS3_Sportback-2018 (1)" />        </div>
                
		<div style="margin-bottom:15px;">
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_top -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="2662204217"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- Error, Ad (ID: 12) is not available at this time due to schedule restrictions! -->		

        <p><a href="http://http://www.carzine.gr/audi-rs3-sedan-400-aloga-kai-0-100-se-41%CE%84%CE%84-video/">Η αρχή έγινε με το <b>τετράθυρο </b><b>Audi</b><b> </b><b>RS</b><b>3 στην έκθεση στο Παρίσι τον Οκτώβριο</b></a>, ενώ σε αυτήν της <b>Γενεύης, στα μέσα Μαρτίου</b> θα δοθεί η συνέχεια με το <b>αντίστοιχο </b><b>Sportback</b>.</p>
<p>Κάτω από το καπό του Audi RS3 Sportback θα υπάρχει ο <b>γνωστός 5κύλινδρος 2.5 </b><b>TFSI</b> με το διπλό ψεκασμό και το μεταβλητό βύθισμα Valvelift, ο οποίος <b>αποδίδει 33 ίππους περισσότερους</b> σε σχέση με την προηγούμενη γενιά, <b>το σύνολο 400, καθώς και 480 </b><b>Nm</b> (από τις 1.700 έως τις 5.850 σ.α.λ.).</p>
<p>Οι 400 ίπποι αρκούν για ένα <b>0-100</b> σε μόλις <b>4,1 δεύτερα</b>, ενώ η <b>τελική ταχύτητα</b> ναι μεν περιορίζεται ηλεκτρονικά αλλά όχι στα 250 χλμ./ ώρα αλλά στα <b>280.</b> Την ίδια στιγμή η <b>μέση κατανάλωση</b> είναι <b>8,3 λίτρα</b> για κάθε 100 χιλιόμετρα, ενώ οι <b>εκπομπές </b><b>CO</b><b>2</b> κυμαίνονται <b>από 189 έως 192 γραμμάρια</b> το χιλιόμετρα.</p>
<p><a href="http://www.carzine.gr/wp-content/uploads/2017/02/Audi-RS3_Sportback-2018-11.jpg"><img class="alignnone size-full wp-image-101637" alt="Audi-RS3_Sportback-2018 (11)" src="http://www.carzine.gr/wp-content/uploads/2017/02/Audi-RS3_Sportback-2018-11.jpg" width="800" height="457" /></a></p>
<p>Η ροπή καταλήγει σε όλους τους τροχούς μέσω <b>αυτόματο κιβωτίου </b><b>S</b><b>-</b><b>tronic</b><b> </b><b>με διπλό συμπλέκτη και 7 σχέσεις</b> και ενός <b>ηλεκτρο- υδραυλικού πολύδισκου συμπλέκτης -ο γνωστός </b><b>Haldex</b><b> </b><b>τελευταίας γενιάς</b>. Από κει και πέρα υπάρχει ειδική διαχείριση για τα ρυθμιζόμενα κλαπέτα της εξαγωγής, ενώ <b>προαιρετικά υπάρχει η ανάρτηση </b><b>RS</b><b> </b><b>με ενεργά αμορτισέρ</b>. Σε σχέση πάντως με το στάνταρ A3, η ανάρτηση στο RS 3 είναι χαμηλωμένη κατά 25 χιλιοστά, το εμπρός μετατρόχιο είναι μεγαλύτερο κατά 20 χιλιοστά, ενώ έχουν μεγαλώσει και οι θόλοι των τροχών.</p>
<p>Λογικό, μιας και στάνταρ είναι 19άρες ζάντες με λάστιχα 235/35 της Continental, ενώ τα δισκόφρενα έχουν διάμετρο 310 χιλιοστών -προαιρετικά υπάρχουν και κεραμικά μπροστινά. <b>Την εικόνα συμπληρώνουν</b>, όπως άλλωστε και στο σεντάν, <b>οι εξωτερικές αισθητικές διαφοροποιήσεις</b>, ενώ οι τιμές στη Γερμανία διαμορφώνονται στις 54.600 ευρώ για το RS Sportback και στις 55.900 για το RS 3 Sedan.</p>
<p><b>Γιάννης Σκουφής</b></p>
<p><div
	class="ngg-galleryoverview"
	id="ngg-gallery-1011ed09c2f83ddae0a45ef1fa421557-1">

    
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-2.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-2.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-2.jpg"
               data-image-id="32647"
               data-title="audi-rs3_sportback-2018-2"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-2"
                    alt="audi-rs3_sportback-2018-2"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-2.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-8.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-8.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-8.jpg"
               data-image-id="32648"
               data-title="audi-rs3_sportback-2018-8"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-8"
                    alt="audi-rs3_sportback-2018-8"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-8.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-10.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-10.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-10.jpg"
               data-image-id="32649"
               data-title="audi-rs3_sportback-2018-10"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-10"
                    alt="audi-rs3_sportback-2018-10"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-10.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-7.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-7.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-7.jpg"
               data-image-id="32650"
               data-title="audi-rs3_sportback-2018-7"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-7"
                    alt="audi-rs3_sportback-2018-7"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-7.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-5.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-5.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-5.jpg"
               data-image-id="32651"
               data-title="audi-rs3_sportback-2018-5"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-5"
                    alt="audi-rs3_sportback-2018-5"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-5.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-9.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-9.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-9.jpg"
               data-image-id="32652"
               data-title="audi-rs3_sportback-2018-9"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-9"
                    alt="audi-rs3_sportback-2018-9"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-9.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-12.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-12.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-12.jpg"
               data-image-id="32653"
               data-title="audi-rs3_sportback-2018-12"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-12"
                    alt="audi-rs3_sportback-2018-12"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-12.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-3.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-3.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-3.jpg"
               data-image-id="32654"
               data-title="audi-rs3_sportback-2018-3"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-3"
                    alt="audi-rs3_sportback-2018-3"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-3.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-4.jpg"
               title=""
               data-src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/audi-rs3_sportback-2018-4.jpg"
               data-thumbnail="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-4.jpg"
               data-image-id="32655"
               data-title="audi-rs3_sportback-2018-4"
               data-description=""
               class="ngg-fancybox" rel="101650">
                <img
                    title="audi-rs3_sportback-2018-4"
                    alt="audi-rs3_sportback-2018-4"
                    src="http://www.carzine.gr/wp-content/gallery/audi-rs3-sportback/thumbs/thumbs_audi-rs3_sportback-2018-4.jpg"
                    width="130"
                    height="100"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<div class="ngg-clear"></div>
	</div>
</p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

                        <div class="sigrafeas">
          <img src="http://www.carzine.gr/wp-content/uploads/2017/01/GIANNIS-SKOUFIS-190x190.jpg" width="40" height="40" alt="Γιάννης Σκουφής" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />          <div style="color:#A2A2A2 !important;">
          
            <span class="author">
            <a href="http://www.carzine.gr/author/giannis/" title="Posts by Γιάννης Σκουφής" rel="author">Γιάννης Σκουφής</a>             
            </span>
            <span class="meta-sep">| στις 10/02/2017 |</span> 

          </div>
        </div>

                
    </div><!-- END page-content-->
    
                    
       


    <div class="page-single-element">

		
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Μοιράσου το:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="ΤΟ ΠΕΝΤΑΘΥΡΟ AUDI RS3 SPORTBACK ΕΧΕΙ 400 ΑΛΟΓΑ" data-url="http://www.carzine.gr/audi-rs3-sportback-me-400-aloga/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.carzine.gr/audi-rs3-sportback-me-400-aloga/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        
        <p class="page-tags">
            <b>Tags:</b> <a href="http://www.carzine.gr/tag/audi/" rel="tag">Audi</a><a href="http://www.carzine.gr/tag/audi-rs3/" rel="tag">AUDI RS3</a><a href="http://www.carzine.gr/tag/audi-rs3-sportback/" rel="tag">Audi RS3 Sportback</a><a href="http://www.carzine.gr/tag/audi-rs3-sportback-2017/" rel="tag">Audi RS3 Sportback 2017</a><a href="http://www.carzine.gr/tag/%ce%bd%ce%ad%ce%bf-audi-rs3-sportback/" rel="tag">νέο Audi RS3 Sportback</a>        </p>
        
        <div class="clear"></div>
		
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->

			<!-- If comments are open, but there are no comments. -->
        <p class="meta" id="comments">
            Καμία Απάντηση 
            στο &#8220;ΤΟ ΠΕΝΤΑΘΥΡΟ AUDI RS3 SPORTBACK ΕΧΕΙ 400 ΑΛΟΓΑ&#8221;
        </p>    
        <!--end of comments-->

<!--beginn of the comments form-->

    <div id="respond"><!--you need div  id response for threaded comments-->
        <!--if registration is required-->
        <!--begin of the comment form read and understand -->
        								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Άφησε ένα Σχόλιο <small><a rel="nofollow" id="cancel-comment-reply-link" href="/audi-rs3-sportback-me-400-aloga/#respond" style="display:none;">Cancel Reply</a></small></h3>
									<form action="http://www.carzine.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Το email σου δε θα δημοσιοποιηθεί. Τα Απαραίτητα Πεδία είναι σημειωμένα με <span class="required">*</span></p>							<div class="form-line comment-form-author"><label for="author">Όνομα</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
												<div class="form-line"><label for="comment_txt">Σχόλιο</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Ανάρτηση Σχολίου" />
							<input type='hidden' name='comment_post_ID' value='101635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9932ceb571" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>					</form>
							</div><!-- #respond -->
			    
    
    </div><!-- respond -->

</div><!-- #comments -->        
        <div class="clear"></div>
		
		
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- carzine_post_link -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:468px;height:15px"
			 data-ad-client="ca-pub-9677605521161037"
			 data-ad-slot="5615670611"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        
		<div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- carzine_post_bottom -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-9677605521161037"
				 data-ad-slot="4138937418"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Πρόσφατα Άρθρα</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/live-apo-tin-barcelona-ayto-einai-to-neo-honda-civic-video/" title="Σύνδεσμος προς LIVE ΑΠΟ ΤΗΝ ΒΑΡΚΕΛΩΝΗ: ΑΥΤΟ ΕΙΝΑΙ ΤΟ ΝΕΟ HONDA CIVIC (VIDEO)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/103250_2017_Honda_Civic-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/live-apo-tin-barcelona-ayto-einai-to-neo-honda-civic-video/" title="LIVE ΑΠΟ ΤΗΝ ΒΑΡΚΕΛΩΝΗ: ΑΥΤΟ ΕΙΝΑΙ ΤΟ ΝΕΟ HONDA CIVIC (VIDEO)">LIVE ΑΠΟ ΤΗΝ ΒΑΡΚΕΛΩΝΗ: ΑΥΤΟ ΕΙΝΑΙ ΤΟ ΝΕΟ HONDA CIVIC (VIDEO)</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/h-mclaren-thelei-na-epistrepsi-sto-le-mans/" title="Σύνδεσμος προς H MCLAREN ΘΕΛΕΙ ΝΑ ΕΠΙΣΤΡΕΨΕΙ ΣΤΟ LE MANS (VIDEO)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/mclaren-f1-gtr-longtail-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/h-mclaren-thelei-na-epistrepsi-sto-le-mans/" title="H MCLAREN ΘΕΛΕΙ ΝΑ ΕΠΙΣΤΡΕΨΕΙ ΣΤΟ LE MANS (VIDEO)">H MCLAREN ΘΕΛΕΙ ΝΑ ΕΠΙΣΤΡΕΨΕΙ ΣΤΟ LE MANS (VIDEO)</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/episimo-ayto-einai-to-ananeomeno-skoda-citigo/" title="Σύνδεσμος προς EΠΙΣΗΜΟ: AYTO EINAI TO ANANEΩΜΕΝΟ SKODA CITIGO"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/2017-skoda-citigo-facelift-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Πρόσφατα Άρθρα href="http://www.carzine.gr/episimo-ayto-einai-to-ananeomeno-skoda-citigo/" title="EΠΙΣΗΜΟ: AYTO EINAI TO ANANEΩΜΕΝΟ SKODA CITIGO">EΠΙΣΗΜΟ: AYTO EINAI TO ANANEΩΜΕΝΟ SKODA CITIGO</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                    <div id="%1$s" class="widget-container  %2$s"><h3 class="single-related-heading">Σχετικά Άρθρα</h3>            
            
            <ul class="related-posts">
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/neo-audi-a5-coupe-ke-sportbacki-i-apoliti-spor-fantasiosi-apo-46400-euro/" title="Σύνδεσμος προς NEA AUDI A5 COUPE &amp; SPORTBACK: Η ΑΠΟΛΥΤΗ ΣΠΟΡ ΦΑΝΤΑΣΙΩΣΗ ΑΠΟ 1.400 ΚΥΒΙΚΑ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/AUDI-A5-COUPE-SPORTBACK-2017-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="http://www.carzine.gr/neo-audi-a5-coupe-ke-sportbacki-i-apoliti-spor-fantasiosi-apo-46400-euro/" title="NEA AUDI A5 COUPE &amp; SPORTBACK: Η ΑΠΟΛΥΤΗ ΣΠΟΡ ΦΑΝΤΑΣΙΩΣΗ ΑΠΟ 1.400 ΚΥΒΙΚΑ">NEA AUDI A5 COUPE &#038; SPORTBACK: Η ΑΠΟΛΥΤΗ ΣΠΟΡ ΦΑΝΤΑΣΙΩΣΗ ΑΠΟ 1.400 ΚΥΒΙΚΑ</a></h3>
                                <span class="widget-post-meta">07/02/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/to-neo-audi-q5-ine-high-tech-ke-xekina-apo-50500-euro/" title="Σύνδεσμος προς NEO AUDI Q5: HIGH TECH ΚΑΙ ΑΠΟ 50.500 ΕΥΡΩ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/AUDI-Q5-4-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="http://www.carzine.gr/to-neo-audi-q5-ine-high-tech-ke-xekina-apo-50500-euro/" title="NEO AUDI Q5: HIGH TECH ΚΑΙ ΑΠΟ 50.500 ΕΥΡΩ">NEO AUDI Q5: HIGH TECH ΚΑΙ ΑΠΟ 50.500 ΕΥΡΩ</a></h3>
                                <span class="widget-post-meta">04/02/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                            <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/kanei-sfines-me-320-xlm-kai-to-apotelesma-einai-video/" title="Σύνδεσμος προς ΚΑΝΕΙ ΣΦΗΝΕΣ ΜΕ 320 ΧΛΜ./ΏΡΑ ΚΑΙ ΤΟ ΑΠΟΤΕΛΕΣΜΑ ΕΙΝΑΙ&#8230; (ΒΙΝΤΕΟ)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/audi-r8-china-75x75.jpg" ></a>                           		
                        </span>                              </div>
                            <div class="widget-post-content">
                                <h3 class="widget-post-title"><a Σχετικά Άρθρα href="http://www.carzine.gr/kanei-sfines-me-320-xlm-kai-to-apotelesma-einai-video/" title="ΚΑΝΕΙ ΣΦΗΝΕΣ ΜΕ 320 ΧΛΜ./ΏΡΑ ΚΑΙ ΤΟ ΑΠΟΤΕΛΕΣΜΑ ΕΙΝΑΙ&#8230; (ΒΙΝΤΕΟ)">ΚΑΝΕΙ ΣΦΗΝΕΣ ΜΕ 320 ΧΛΜ./ΏΡΑ ΚΑΙ ΤΟ ΑΠΟΤΕΛΕΣΜΑ ΕΙΝΑΙ&#8230; (ΒΙΝΤΕΟ)</a></h3>
                                <span class="widget-post-meta">01/02/2017 - <span>0 Σχόλια</span></span>
                            </div>
                        </li>
                             </ul>
            </div>                </div>
                
                <div class="clear"></div>
            </div>
        </div>
                
        <div class="clear"></div>
      
    </div><!-- Single Page Element -->        </div>
         
        <div class="right-sidebar-wrapper four columns b0">
            <div class="right-sidebar sidebar">
                <div id="adrotate_widgets-29" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 20) is not available at this time due to schedule restrictions! --></div><div id="adrotate_widgets-19" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 16) is not available at this time due to schedule restrictions! --></div><div id="adrotate_widgets-23" class="widget-container widget_adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-25" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 18) is not available at this time due to schedule restrictions! --></div><div id="adrotate_widgets-27" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 19) is not available at this time due to schedule restrictions! --></div><div id="text-21" class="widget-container widget_text">			<div class="textwidget"><iframe src="/wp-content/banners/c3_new/index.html" width="300" height="255"></iframe> </div>
		</div><div id="text-3" class="widget-container widget_text">			<div class="textwidget"><a class="car_manufacturer_logo_small" title="Abarth" href="http://www.carzine.gr/category/abarth"><img alt="Abarth" src="http://carzine.gr/wp-content/uploads/2013/09/abarth.jpg"></a>
<a class="car_manufacturer_logo_small" title="Alfa Romeo" href="http://www.carzine.gr/category/alfa-romeo"><img alt="Alfa Romeo" src="http://carzine.gr/wp-content/uploads/2013/09/Alfa-Romeo.jpg"></a>
<a class="car_manufacturer_logo_small" title="Aston Martin" href="http://www.carzine.gr/category/aston-martin"><img alt="Aston Martin" src="http://carzine.gr/wp-content/uploads/2013/09/Aston-Martin.jpg"></a>
<a class="car_manufacturer_logo_small" title="Audi" href="http://www.carzine.gr/category/audi"><img alt="Audi" src="http://carzine.gr/wp-content/uploads/2013/09/Audi.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Bentley" href="http://www.carzine.gr/category/bentley"><img alt="Bentley" src="http://carzine.gr/wp-content/uploads/2013/09/Bentley.jpg"></a>
<a class="car_manufacturer_logo_small" title="BMW" href="http://www.carzine.gr/category/bmw-2"><img alt="BMW" src="http://carzine.gr/wp-content/uploads/2013/09/BMW.jpg"></a>
<a class="car_manufacturer_logo_small" title="Cadillac" href="http://www.carzine.gr/category/cadillac-2"><img alt="Cadillac" src="http://carzine.gr/wp-content/uploads/2013/09/Cadillac.jpg"></a>
<a class="car_manufacturer_logo_small" title="Caterham" href="http://www.carzine.gr/category/caterham-2"><img alt="Caterham" src="http://carzine.gr/wp-content/uploads/2013/09/caterham.jpg"></a>
<a class="car_manufacturer_logo_small" title="Chevrolet" href="http://www.carzine.gr/category/chevrolet-2"><img alt="Chevrolet" src="http://carzine.gr/wp-content/uploads/2013/09/Chevrolet.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Chrysler" href="http://www.carzine.gr/category/chrysler"><img alt="Chrysler" src="http://carzine.gr/wp-content/uploads/2013/09/Chrysler.jpg"></a>
<a class="car_manufacturer_logo_small" title="Citroen" href="http://www.carzine.gr/category/citroen"><img alt="Citroen" src="http://carzine.gr/wp-content/uploads/2013/09/Citroen.jpg"></a>
<a class="car_manufacturer_logo_small" title="Corvette"><img alt="Corvette" src="http://carzine.gr/wp-content/uploads/2013/09/corvette.jpg"></a>
<a class="car_manufacturer_logo_small" title="Dacia" href="http://www.carzine.gr/category/dacia-2"><img alt="Dacia" src="http://carzine.gr/wp-content/uploads/2013/09/Dacia.jpg"></a>
<a class="car_manufacturer_logo_small" title="Daihatsu" href="http://www.carzine.gr/category/daihatsu"><img alt="Daihatsu" src="http://carzine.gr/wp-content/uploads/2013/09/Daihatsu.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Dodge" href="http://www.carzine.gr/category/dodge"><img alt="Dodge" src="http://carzine.gr/wp-content/uploads/2013/09/Dodge.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ferrari" href="http://www.carzine.gr/category/ferrari-2"><img alt="Ferrari" src="http://carzine.gr/wp-content/uploads/2013/09/Ferrari.jpg"></a>
<a class="car_manufacturer_logo_small" title="Fiat" href="http://www.carzine.gr/category/fiat"><img alt="Fiat" src="http://carzine.gr/wp-content/uploads/2013/09/Fiat.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ford" href="http://www.carzine.gr/category/ford-2"><img alt="Ford" src="http://carzine.gr/wp-content/uploads/2013/09/Ford.jpg"></a>
<a class="car_manufacturer_logo_small" title="Honda" href="http://www.carzine.gr/category/honda"><img alt="Honda" src="http://carzine.gr/wp-content/uploads/2013/09/honda.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Hyundai" href="http://www.carzine.gr/category/hyundai"><img alt="Hyundai" src="http://carzine.gr/wp-content/uploads/2013/09/hyundai.jpg"></a>
<a class="car_manufacturer_logo_small" title="Infiniti" href="http://www.carzine.gr/category/infiniti-2"><img alt="Infiniti" src="http://carzine.gr/wp-content/uploads/2013/09/infiniti.jpg"></a>
<a class="car_manufacturer_logo_small" title="Jaguar" href="http://www.carzine.gr/category/jaguar"><img alt="Jaguar" src="http://carzine.gr/wp-content/uploads/2013/09/jaguar.jpg"></a>
<a class="car_manufacturer_logo_small" title="Jeep" href="http://www.carzine.gr/category/jeep"><img alt="Jeep" src="http://carzine.gr/wp-content/uploads/2013/09/Jeep.jpg"></a>
<a class="car_manufacturer_logo_small" title="KIA" href="http://www.carzine.gr/category/kia-2"><img alt="KIA" src="http://carzine.gr/wp-content/uploads/2013/09/KIA.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Lamborghini" href="http://www.carzine.gr/category/lamborghini"><img alt="Lamborghini" src="http://carzine.gr/wp-content/uploads/2013/09/lamborghini.jpg"></a>
<a class="car_manufacturer_logo_small" title="Lancia" href="http://www.carzine.gr/category/lancia"><img alt="Lancia" src="http://carzine.gr/wp-content/uploads/2013/09/lancia.jpg"></a>
<a class="car_manufacturer_logo_small" title="Land Rover" href="http://www.carzine.gr/category/land-rover"><img alt="Land Rover" src="http://carzine.gr/wp-content/uploads/2013/09/Land_Rover.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mazda" href="http://www.carzine.gr/category/mazda-4"><img alt="Mazda" src="http://carzine.gr/wp-content/uploads/2013/09/Mazda.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mercedes Benz" href="http://www.carzine.gr/category/mercedes-benz"><img alt="Mercedes Benz" src="http://carzine.gr/wp-content/uploads/2013/09/Mercedes.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Mini" href="http://www.carzine.gr/category/mini"><img alt="Mini" src="http://carzine.gr/wp-content/uploads/2013/09/mini.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mitsubishi" href="http://www.carzine.gr/category/mitsubishi-2"><img alt="Mitsubishi" src="http://carzine.gr/wp-content/uploads/2013/09/Mitsubishi.jpg"></a>
<a class="car_manufacturer_logo_small" title="Morgan" href="http://www.carzine.gr/category/morgan"><img alt="morgan" src="http://carzine.gr/wp-content/uploads/2013/09/morgan.jpg"></a>
<a class="car_manufacturer_logo_small" title="Mustang"><img alt="mustang" src="http://carzine.gr/wp-content/uploads/2013/09/mustang.jpg"></a>
<a class="car_manufacturer_logo_small" title="Nissan" href="http://www.carzine.gr/category/nissan-2"><img alt="Nissan" src="http://carzine.gr/wp-content/uploads/2013/09/Nissan.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Opel" href="http://www.carzine.gr/category/opel"><img alt="Opel" src="http://carzine.gr/wp-content/uploads/2013/09/Opel.jpg"></a>
<a class="car_manufacturer_logo_small" title="Peugeot" href="http://www.carzine.gr/category/peugeot"><img alt="Peugeot" src="http://carzine.gr/wp-content/uploads/2013/09/Peugeot.jpg"></a>
<a class="car_manufacturer_logo_small" title="Porsche" href="http://www.carzine.gr/category/porsche"><img alt="Porsche" src="http://carzine.gr/wp-content/uploads/2013/09/Porsche.jpg"></a>
<a class="car_manufacturer_logo_small" title="Renault" href="http://www.carzine.gr/category/renault"><img alt="Renault" src="http://carzine.gr/wp-content/uploads/2013/09/Renault.jpg"></a>
<a class="car_manufacturer_logo_small" title="Saab" href="http://www.carzine.gr/category/saab-2"><img alt="saab" src="http://carzine.gr/wp-content/uploads/2013/09/saab.jpg"></a>
<a class="car_manufacturer_logo_small last" title="SEAT" href="http://www.carzine.gr/category/seat-2"><img alt="SEAT" src="http://carzine.gr/wp-content/uploads/2013/09/SEAT.jpg"></a>
<a class="car_manufacturer_logo_small" title="Skoda" href="http://www.carzine.gr/category/skoda-2"><img alt="skoda" src="http://carzine.gr/wp-content/uploads/2013/09/skoda.jpg"></a>
<a class="car_manufacturer_logo_small" title="Smart" href="http://www.carzine.gr/category/smart-2"><img alt="smart" src="http://carzine.gr/wp-content/uploads/2013/09/smart.jpg"></a>
<a class="car_manufacturer_logo_small" title="Ssangyong" href="http://www.carzine.gr/category/ssangyong"><img alt="ssangyong" src="http://carzine.gr/wp-content/uploads/2013/09/ssangyong.jpg"></a>
<a class="car_manufacturer_logo_small" title="Subaru" href="http://www.carzine.gr/category/subaru"><img alt="subaru" src="http://carzine.gr/wp-content/uploads/2013/09/subaru.jpg"></a>
<a class="car_manufacturer_logo_small last" title="Suzuki" href="http://www.carzine.gr/category/suzuki-2"><img alt="suzuki" src="http://carzine.gr/wp-content/uploads/2013/09/suzuki.jpg"></a>
<a class="car_manufacturer_logo_small" title="Toyota" href="http://www.carzine.gr/category/toyota"><img alt="Toyota" src="http://carzine.gr/wp-content/uploads/2013/09/Toyota.jpg"></a>
<a class="car_manufacturer_logo_small" title="Volkswagen" href="http://www.carzine.gr/category/volkswagen"><img alt="Volkswagen" src="http://carzine.gr/wp-content/uploads/2013/09/Volkswagen.jpg"></a>
<a class="car_manufacturer_logo_small" title="Volvo" href="http://www.carzine.gr/category/volvo"><img alt="Volvo" src="http://carzine.gr/wp-content/uploads/2013/09/Volvo.jpg"></a></div>
		</div><div id="text-19" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- carzine_sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9677605521161037"
     data-ad-slot="9092344211"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="strecentposts-2" class="widget-container widget_strecentposts"><h3 class="widgettitle">ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/live-apo-tin-barcelona-ayto-einai-to-neo-honda-civic-video/" title="Σύνδεσμος προς LIVE ΑΠΟ ΤΗΝ ΒΑΡΚΕΛΩΝΗ: ΑΥΤΟ ΕΙΝΑΙ ΤΟ ΝΕΟ HONDA CIVIC (VIDEO)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/103250_2017_Honda_Civic-1-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/live-apo-tin-barcelona-ayto-einai-to-neo-honda-civic-video/" title="LIVE ΑΠΟ ΤΗΝ ΒΑΡΚΕΛΩΝΗ: ΑΥΤΟ ΕΙΝΑΙ ΤΟ ΝΕΟ HONDA CIVIC (VIDEO)">LIVE ΑΠΟ ΤΗΝ ΒΑΡΚΕΛΩΝΗ: ΑΥΤΟ ΕΙΝΑΙ ΤΟ ΝΕΟ HONDA CIVIC (VIDEO)</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/h-mclaren-thelei-na-epistrepsi-sto-le-mans/" title="Σύνδεσμος προς H MCLAREN ΘΕΛΕΙ ΝΑ ΕΠΙΣΤΡΕΨΕΙ ΣΤΟ LE MANS (VIDEO)"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/mclaren-f1-gtr-longtail-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/h-mclaren-thelei-na-epistrepsi-sto-le-mans/" title="H MCLAREN ΘΕΛΕΙ ΝΑ ΕΠΙΣΤΡΕΨΕΙ ΣΤΟ LE MANS (VIDEO)">H MCLAREN ΘΕΛΕΙ ΝΑ ΕΠΙΣΤΡΕΨΕΙ ΣΤΟ LE MANS (VIDEO)</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/episimo-ayto-einai-to-ananeomeno-skoda-citigo/" title="Σύνδεσμος προς EΠΙΣΗΜΟ: AYTO EINAI TO ANANEΩΜΕΝΟ SKODA CITIGO"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/2017-skoda-citigo-facelift-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/episimo-ayto-einai-to-ananeomeno-skoda-citigo/" title="EΠΙΣΗΜΟ: AYTO EINAI TO ANANEΩΜΕΝΟ SKODA CITIGO">EΠΙΣΗΜΟ: AYTO EINAI TO ANANEΩΜΕΝΟ SKODA CITIGO</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/deite-to-apistefto-ergostasio-poy-kataskeyazetai-h-bugatti-chrion/" title="Σύνδεσμος προς ΔΕΙΤΕ ΤΟ ΑΠΙΣΤΕΥΤΟ ΕΡΓΟΣΤΑΣΙΟ ΠΟΥ ΚΑΤΑΣΚΕΥΑΖΕΤΑΙ Η BUGATTI CHIRON"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/2017-bugatti-chiron-production-7-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/deite-to-apistefto-ergostasio-poy-kataskeyazetai-h-bugatti-chrion/" title="ΔΕΙΤΕ ΤΟ ΑΠΙΣΤΕΥΤΟ ΕΡΓΟΣΤΑΣΙΟ ΠΟΥ ΚΑΤΑΣΚΕΥΑΖΕΤΑΙ Η BUGATTI CHIRON">ΔΕΙΤΕ ΤΟ ΑΠΙΣΤΕΥΤΟ ΕΡΓΟΣΤΑΣΙΟ ΠΟΥ ΚΑΤΑΣΚΕΥΑΖΕΤΑΙ Η BUGATTI CHIRON</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/o-pininfarina-tha-parousiasei-ena-hybridiko-prototipo-stin-geneva/" title="Σύνδεσμος προς O PININFARINA ΘΑ ΠΑΡΟΥΣΙΑΣΕΙ ΕΝΑ ΥΒΡΙΔΙΚΟ ΠΡΩΤΟΤΥΠΟ ΣΤΗ ΓΕΝΕΥΗ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/pininfaria-geneva-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/o-pininfarina-tha-parousiasei-ena-hybridiko-prototipo-stin-geneva/" title="O PININFARINA ΘΑ ΠΑΡΟΥΣΙΑΣΕΙ ΕΝΑ ΥΒΡΙΔΙΚΟ ΠΡΩΤΟΤΥΠΟ ΣΤΗ ΓΕΝΕΥΗ">O PININFARINA ΘΑ ΠΑΡΟΥΣΙΑΣΕΙ ΕΝΑ ΥΒΡΙΔΙΚΟ ΠΡΩΤΟΤΥΠΟ ΣΤΗ ΓΕΝΕΥΗ</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.carzine.gr/ayxisi-poliseon-133-stin-elliniki-agora-ton-ianouario/" title="Σύνδεσμος προς ΑΥΞΗΣΗ ΠΩΛΗΣΕΩΝ 13,3% ΣΤΗΝ ΕΛΛΗΝΙΚΗ ΑΓΟΡΑ ΤΟΝ ΙΑΝΟΥΑΡΙΟ"  rel="bookmark" ><img alt="" src="http://www.carzine.gr/wp-content/uploads/2017/02/car-sales-2-75x75.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a ΠΡΟΣΦΑΤΑ ΑΡΘΡΑ href="http://www.carzine.gr/ayxisi-poliseon-133-stin-elliniki-agora-ton-ianouario/" title="ΑΥΞΗΣΗ ΠΩΛΗΣΕΩΝ 13,3% ΣΤΗΝ ΕΛΛΗΝΙΚΗ ΑΓΟΡΑ ΤΟΝ ΙΑΝΟΥΑΡΙΟ">ΑΥΞΗΣΗ ΠΩΛΗΣΕΩΝ 13,3% ΣΤΗΝ ΕΛΛΗΝΙΚΗ ΑΓΟΡΑ ΤΟΝ ΙΑΝΟΥΑΡΙΟ</a></h3>
                        		<span class="widget-post-meta">09/02/2017 - <span>0 Σχόλια</span></span>
                        	</div>
                        </li>
                             </ul>
            </div><div id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href='http://www.carzine.gr/tag/alfa-romeo/' class='tag-link-618' title='96 topics' style='font-size: 9.8529411764706pt;'>Alfa Romeo</a>
<a href='http://www.carzine.gr/tag/aston-martin/' class='tag-link-175' title='75 topics' style='font-size: 8.7205882352941pt;'>Aston Martin</a>
<a href='http://www.carzine.gr/tag/audi/' class='tag-link-79' title='335 topics' style='font-size: 15.411764705882pt;'>Audi</a>
<a href='http://www.carzine.gr/tag/bmw-2/' class='tag-link-13057' title='359 topics' style='font-size: 15.720588235294pt;'>BMW</a>
<a href='http://www.carzine.gr/tag/bugatti/' class='tag-link-81' title='63 topics' style='font-size: 8pt;'>Bugatti</a>
<a href='http://www.carzine.gr/tag/chevrolet-2/' class='tag-link-13060' title='65 topics' style='font-size: 8.1029411764706pt;'>Chevrolet</a>
<a href='http://www.carzine.gr/tag/citroen/' class='tag-link-72' title='109 topics' style='font-size: 10.367647058824pt;'>Citroen</a>
<a href='http://www.carzine.gr/tag/f1/' class='tag-link-2699' title='311 topics' style='font-size: 15pt;'>F1</a>
<a href='http://www.carzine.gr/tag/ferrari-2/' class='tag-link-13062' title='222 topics' style='font-size: 13.558823529412pt;'>Ferrari</a>
<a href='http://www.carzine.gr/tag/fiat/' class='tag-link-69' title='118 topics' style='font-size: 10.779411764706pt;'>FIAT</a>
<a href='http://www.carzine.gr/tag/ford-2/' class='tag-link-13063' title='333 topics' style='font-size: 15.308823529412pt;'>Ford</a>
<a href='http://www.carzine.gr/tag/honda/' class='tag-link-80' title='193 topics' style='font-size: 12.941176470588pt;'>Honda</a>
<a href='http://www.carzine.gr/tag/hyundai/' class='tag-link-306' title='127 topics' style='font-size: 11.088235294118pt;'>Hyundai</a>
<a href='http://www.carzine.gr/tag/jaguar/' class='tag-link-3077' title='95 topics' style='font-size: 9.75pt;'>Jaguar</a>
<a href='http://www.carzine.gr/tag/jeep/' class='tag-link-1743' title='75 topics' style='font-size: 8.7205882352941pt;'>Jeep</a>
<a href='http://www.carzine.gr/tag/kia/' class='tag-link-13351' title='64 topics' style='font-size: 8pt;'>Kia</a>
<a href='http://www.carzine.gr/tag/lamborghini/' class='tag-link-548' title='160 topics' style='font-size: 12.117647058824pt;'>Lamborghini</a>
<a href='http://www.carzine.gr/tag/land-rover/' class='tag-link-674' title='64 topics' style='font-size: 8pt;'>Land Rover</a>
<a href='http://www.carzine.gr/tag/lexus-2/' class='tag-link-13069' title='65 topics' style='font-size: 8.1029411764706pt;'>Lexus</a>
<a href='http://www.carzine.gr/tag/mazda/' class='tag-link-323' title='97 topics' style='font-size: 9.8529411764706pt;'>MAZDA</a>
<a href='http://www.carzine.gr/tag/mclaren/' class='tag-link-695' title='104 topics' style='font-size: 10.161764705882pt;'>McLaren</a>
<a href='http://www.carzine.gr/tag/mercedes/' class='tag-link-13128' title='518 topics' style='font-size: 17.367647058824pt;'>Mercedes</a>
<a href='http://www.carzine.gr/tag/mini-2/' class='tag-link-13500' title='73 topics' style='font-size: 8.6176470588235pt;'>Mini</a>
<a href='http://www.carzine.gr/tag/mitsubishi/' class='tag-link-155' title='80 topics' style='font-size: 9.0294117647059pt;'>MITSUBISHI</a>
<a href='http://www.carzine.gr/tag/nissan-2/' class='tag-link-13073' title='222 topics' style='font-size: 13.558823529412pt;'>Nissan</a>
<a href='http://www.carzine.gr/tag/opel/' class='tag-link-654' title='184 topics' style='font-size: 12.735294117647pt;'>Opel</a>
<a href='http://www.carzine.gr/tag/peugeot/' class='tag-link-76' title='119 topics' style='font-size: 10.779411764706pt;'>Peugeot</a>
<a href='http://www.carzine.gr/tag/porsche/' class='tag-link-285' title='278 topics' style='font-size: 14.588235294118pt;'>Porsche</a>
<a href='http://www.carzine.gr/tag/porsche-911/' class='tag-link-1295' title='95 topics' style='font-size: 9.75pt;'>Porsche 911</a>
<a href='http://www.carzine.gr/tag/renault/' class='tag-link-75' title='168 topics' style='font-size: 12.323529411765pt;'>Renault</a>
<a href='http://www.carzine.gr/tag/seat/' class='tag-link-13126' title='99 topics' style='font-size: 9.9558823529412pt;'>Seat</a>
<a href='http://www.carzine.gr/tag/skoda-2/' class='tag-link-13077' title='119 topics' style='font-size: 10.779411764706pt;'>Skoda</a>
<a href='http://www.carzine.gr/tag/subaru/' class='tag-link-462' title='71 topics' style='font-size: 8.5147058823529pt;'>Subaru</a>
<a href='http://www.carzine.gr/tag/tesla/' class='tag-link-665' title='85 topics' style='font-size: 9.2352941176471pt;'>Tesla</a>
<a href='http://www.carzine.gr/tag/toyota/' class='tag-link-68' title='254 topics' style='font-size: 14.176470588235pt;'>Toyota</a>
<a href='http://www.carzine.gr/tag/volvo/' class='tag-link-67' title='184 topics' style='font-size: 12.735294117647pt;'>Volvo</a>
<a href='http://www.carzine.gr/tag/vw/' class='tag-link-13197' title='338 topics' style='font-size: 15.411764705882pt;'>VW</a>
<a href='http://www.carzine.gr/tag/vw-golf/' class='tag-link-127' title='81 topics' style='font-size: 9.0294117647059pt;'>VW GOLF</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82/' class='tag-link-1290' title='95 topics' style='font-size: 9.75pt;'>Έκθεση Φρανκφούρτης</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82/' class='tag-link-10478' title='204 topics' style='font-size: 13.147058823529pt;'>έκθεση Γενεύης</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2015/' class='tag-link-19894' title='120 topics' style='font-size: 10.779411764706pt;'>έκθεση Γενεύης 2015</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b3%ce%b5%ce%bd%ce%b5%cf%8d%ce%b7%cf%82-2016/' class='tag-link-23175' title='121 topics' style='font-size: 10.882352941176pt;'>έκθεση Γενεύης 2016</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%af%cf%83%ce%b9/' class='tag-link-16186' title='110 topics' style='font-size: 10.470588235294pt;'>έκθεση Παρίσι</a>
<a href='http://www.carzine.gr/tag/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%86%cf%81%ce%b1%ce%bd%ce%ba%cf%86%ce%bf%cf%8d%cf%81%cf%84%ce%b7%cf%82-2015/' class='tag-link-21520' title='119 topics' style='font-size: 10.779411764706pt;'>έκθεση Φρανκφούρτης 2015</a>
<a href='http://www.carzine.gr/tag/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/' class='tag-link-16241' title='1,476 topics' style='font-size: 22pt;'>βίντεο</a></div>
</div><div id="archives-2" class="widget-container widget_archive"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='http://www.carzine.gr/2017/02/'>February 2017</a>&nbsp;(80)</li>
	<li><a href='http://www.carzine.gr/2017/01/'>January 2017</a>&nbsp;(221)</li>
	<li><a href='http://www.carzine.gr/2016/12/'>December 2016</a>&nbsp;(183)</li>
	<li><a href='http://www.carzine.gr/2016/11/'>November 2016</a>&nbsp;(174)</li>
	<li><a href='http://www.carzine.gr/2016/10/'>October 2016</a>&nbsp;(175)</li>
	<li><a href='http://www.carzine.gr/2016/09/'>September 2016</a>&nbsp;(161)</li>
	<li><a href='http://www.carzine.gr/2016/08/'>August 2016</a>&nbsp;(153)</li>
	<li><a href='http://www.carzine.gr/2016/07/'>July 2016</a>&nbsp;(152)</li>
	<li><a href='http://www.carzine.gr/2016/06/'>June 2016</a>&nbsp;(167)</li>
	<li><a href='http://www.carzine.gr/2016/05/'>May 2016</a>&nbsp;(169)</li>
	<li><a href='http://www.carzine.gr/2016/04/'>April 2016</a>&nbsp;(173)</li>
	<li><a href='http://www.carzine.gr/2016/03/'>March 2016</a>&nbsp;(181)</li>
	<li><a href='http://www.carzine.gr/2016/02/'>February 2016</a>&nbsp;(159)</li>
	<li><a href='http://www.carzine.gr/2016/01/'>January 2016</a>&nbsp;(167)</li>
	<li><a href='http://www.carzine.gr/2015/12/'>December 2015</a>&nbsp;(173)</li>
	<li><a href='http://www.carzine.gr/2015/11/'>November 2015</a>&nbsp;(180)</li>
	<li><a href='http://www.carzine.gr/2015/10/'>October 2015</a>&nbsp;(201)</li>
	<li><a href='http://www.carzine.gr/2015/09/'>September 2015</a>&nbsp;(211)</li>
	<li><a href='http://www.carzine.gr/2015/08/'>August 2015</a>&nbsp;(184)</li>
	<li><a href='http://www.carzine.gr/2015/07/'>July 2015</a>&nbsp;(216)</li>
	<li><a href='http://www.carzine.gr/2015/06/'>June 2015</a>&nbsp;(231)</li>
	<li><a href='http://www.carzine.gr/2015/05/'>May 2015</a>&nbsp;(240)</li>
	<li><a href='http://www.carzine.gr/2015/04/'>April 2015</a>&nbsp;(240)</li>
	<li><a href='http://www.carzine.gr/2015/03/'>March 2015</a>&nbsp;(271)</li>
	<li><a href='http://www.carzine.gr/2015/02/'>February 2015</a>&nbsp;(247)</li>
	<li><a href='http://www.carzine.gr/2015/01/'>January 2015</a>&nbsp;(257)</li>
	<li><a href='http://www.carzine.gr/2014/12/'>December 2014</a>&nbsp;(231)</li>
	<li><a href='http://www.carzine.gr/2014/11/'>November 2014</a>&nbsp;(256)</li>
	<li><a href='http://www.carzine.gr/2014/10/'>October 2014</a>&nbsp;(287)</li>
	<li><a href='http://www.carzine.gr/2014/09/'>September 2014</a>&nbsp;(278)</li>
	<li><a href='http://www.carzine.gr/2014/08/'>August 2014</a>&nbsp;(238)</li>
	<li><a href='http://www.carzine.gr/2014/07/'>July 2014</a>&nbsp;(261)</li>
	<li><a href='http://www.carzine.gr/2014/06/'>June 2014</a>&nbsp;(303)</li>
	<li><a href='http://www.carzine.gr/2014/05/'>May 2014</a>&nbsp;(286)</li>
	<li><a href='http://www.carzine.gr/2014/04/'>April 2014</a>&nbsp;(284)</li>
	<li><a href='http://www.carzine.gr/2014/03/'>March 2014</a>&nbsp;(306)</li>
	<li><a href='http://www.carzine.gr/2014/02/'>February 2014</a>&nbsp;(243)</li>
	<li><a href='http://www.carzine.gr/2014/01/'>January 2014</a>&nbsp;(204)</li>
	<li><a href='http://www.carzine.gr/2013/12/'>December 2013</a>&nbsp;(191)</li>
	<li><a href='http://www.carzine.gr/2013/11/'>November 2013</a>&nbsp;(190)</li>
	<li><a href='http://www.carzine.gr/2013/10/'>October 2013</a>&nbsp;(169)</li>
	<li><a href='http://www.carzine.gr/2013/09/'>September 2013</a>&nbsp;(144)</li>
	<li><a href='http://www.carzine.gr/2013/08/'>August 2013</a>&nbsp;(102)</li>
	<li><a href='http://www.carzine.gr/2013/07/'>July 2013</a>&nbsp;(103)</li>
	<li><a href='http://www.carzine.gr/2013/06/'>June 2013</a>&nbsp;(111)</li>
	<li><a href='http://www.carzine.gr/2013/05/'>May 2013</a>&nbsp;(100)</li>
	<li><a href='http://www.carzine.gr/2013/04/'>April 2013</a>&nbsp;(106)</li>
	<li><a href='http://www.carzine.gr/2013/03/'>March 2013</a>&nbsp;(97)</li>
	<li><a href='http://www.carzine.gr/2013/02/'>February 2013</a>&nbsp;(85)</li>
	<li><a href='http://www.carzine.gr/2013/01/'>January 2013</a>&nbsp;(84)</li>
	<li><a href='http://www.carzine.gr/2012/12/'>December 2012</a>&nbsp;(76)</li>
	<li><a href='http://www.carzine.gr/2012/11/'>November 2012</a>&nbsp;(88)</li>
	<li><a href='http://www.carzine.gr/2012/10/'>October 2012</a>&nbsp;(93)</li>
	<li><a href='http://www.carzine.gr/2012/09/'>September 2012</a>&nbsp;(77)</li>
	<li><a href='http://www.carzine.gr/2012/08/'>August 2012</a>&nbsp;(21)</li>
	<li><a href='http://www.carzine.gr/2012/07/'>July 2012</a>&nbsp;(23)</li>
	<li><a href='http://www.carzine.gr/2012/06/'>June 2012</a>&nbsp;(25)</li>
	<li><a href='http://www.carzine.gr/2012/05/'>May 2012</a>&nbsp;(31)</li>
	<li><a href='http://www.carzine.gr/2012/04/'>April 2012</a>&nbsp;(31)</li>
	<li><a href='http://www.carzine.gr/2012/03/'>March 2012</a>&nbsp;(35)</li>
	<li><a href='http://www.carzine.gr/2012/02/'>February 2012</a>&nbsp;(35)</li>
	<li><a href='http://www.carzine.gr/2012/01/'>January 2012</a>&nbsp;(34)</li>
	<li><a href='http://www.carzine.gr/2011/12/'>December 2011</a>&nbsp;(16)</li>
	<li><a href='http://www.carzine.gr/2011/11/'>November 2011</a>&nbsp;(45)</li>
	<li><a href='http://www.carzine.gr/2011/10/'>October 2011</a>&nbsp;(40)</li>
	<li><a href='http://www.carzine.gr/2011/09/'>September 2011</a>&nbsp;(56)</li>
	<li><a href='http://www.carzine.gr/2011/08/'>August 2011</a>&nbsp;(36)</li>
	<li><a href='http://www.carzine.gr/2011/07/'>July 2011</a>&nbsp;(29)</li>
	<li><a href='http://www.carzine.gr/2011/06/'>June 2011</a>&nbsp;(37)</li>
	<li><a href='http://www.carzine.gr/2011/05/'>May 2011</a>&nbsp;(30)</li>
	<li><a href='http://www.carzine.gr/2011/04/'>April 2011</a>&nbsp;(23)</li>
	<li><a href='http://www.carzine.gr/2011/03/'>March 2011</a>&nbsp;(26)</li>
	<li><a href='http://www.carzine.gr/2011/02/'>February 2011</a>&nbsp;(17)</li>
	<li><a href='http://www.carzine.gr/2011/01/'>January 2011</a>&nbsp;(24)</li>
	<li><a href='http://www.carzine.gr/2010/12/'>December 2010</a>&nbsp;(22)</li>
	<li><a href='http://www.carzine.gr/2010/11/'>November 2010</a>&nbsp;(20)</li>
	<li><a href='http://www.carzine.gr/2010/10/'>October 2010</a>&nbsp;(21)</li>
	<li><a href='http://www.carzine.gr/2010/09/'>September 2010</a>&nbsp;(26)</li>
	<li><a href='http://www.carzine.gr/2010/07/'>July 2010</a>&nbsp;(3)</li>
	<li><a href='http://www.carzine.gr/2010/06/'>June 2010</a>&nbsp;(6)</li>
	<li><a href='http://www.carzine.gr/2010/05/'>May 2010</a>&nbsp;(18)</li>
	<li><a href='http://www.carzine.gr/2010/04/'>April 2010</a>&nbsp;(5)</li>
	<li><a href='http://www.carzine.gr/2010/03/'>March 2010</a>&nbsp;(7)</li>
	<li><a href='http://www.carzine.gr/2010/02/'>February 2010</a>&nbsp;(1)</li>
	<li><a href='http://www.carzine.gr/2010/01/'>January 2010</a>&nbsp;(13)</li>
	<li><a href='http://www.carzine.gr/2009/12/'>December 2009</a>&nbsp;(11)</li>
	<li><a href='http://www.carzine.gr/2009/11/'>November 2009</a>&nbsp;(8)</li>
	<li><a href='http://www.carzine.gr/2009/10/'>October 2009</a>&nbsp;(40)</li>
	<li><a href='http://www.carzine.gr/2009/09/'>September 2009</a>&nbsp;(27)</li>
		</ul>
</div>                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
   
</div>

              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
                            <div class="footer-wrapper container">
                    <div class="row">
                    	<div class="three columns">
                        	                        </div>
                        <div class="three columns">
                          	                        </div>
                        <div class="three columns">
                                                    </div>
                        <div class="three columns">
                                                 </div>
                        <div class="clear"></div>    
                    </div>
                    <div class="clear"></div>
                </div>
                
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            	<nav class="footer-nav">
                            		<ul id="menu-footer-menu" class="menu"><li id="menu-item-4707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4707"><a href="http://www.carzine.gr/">Αρχική</a></li>
<li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4706"><a href="http://www.carzine.gr/epikoinonia/">Επικοινωνία</a></li>
</ul>                            	</nav>
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	powered by <a href="http://www.trakenhancements.gr" target="_blank">TrAk Enhancements</a>
                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    <div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/ddsmoothmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/jquery.imagesloaded.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/themes/magazon-wp/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_101650 = {"ID":"101650","display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":"0","images_per_page":"0","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"1","use_imagebrowser_effect":"0","show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":"0","slideshow_link_text":"[Show as slideshow]","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"ngg_triggers_display":"never"},"order_by":"sortorder","order_direction":"ASC","exclusions":[],"container_ids":[3340],"excluded_container_ids":[],"sortorder":[],"entity_ids":[],"returns":"included","maximum_entity_count":"500","source":"galleries","display_type":"photocrati-nextgen_basic_thumbnails","slug":null,"post_password":"","menu_order":"0","id_field":"ID","transient_id":"1011ed09c2f83ddae0a45ef1fa421557"};
var nextgen_lightbox_settings = {"static_path":"\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.7.18'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.7.18'></script>
<script type='text/javascript' src='http://carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.7.18'></script>
<script type='text/javascript' src='http://carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.7.18'></script>
<script type='text/javascript' src='http://carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js?ver=3.7.18'></script>
<script type='text/javascript' src='http://www.carzine.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.7.18'></script>
</body>
</html>